1249 er zickt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Carsten,
      welche Unterlagsscheibe?
      Bei mir ist unten ein fester Aufsatz, die Unterlagsscheibe ist oben?
      Meinst du die (192 oder 189) ?
      VG Berthold
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Fummelheini schrieb:

      Hi.
      Die 189 ist gemeint.

      Gruß Carsten
      Hab ich gemacht! Leider kein Erfolg!
      Die Liftschiene hab ich auch wieder gerade gebogen,mit dem Erfolg, dass ich den manuellen Lift jetzt nicht mehr hochkriege!
      Nach wie vor, in jeder Position der Stellschrauben: Der Arm fährt hoch, bleibt über dem Lager stehen und senkt sich wieder ab
      ohne eine Bewegung Richtung Platte. Wenn ich den Arm zur Mitte bewege und das Kurvenrad bewege, geht der Arm hoch, kurz
      Richtung Armlager und senkt sich dannn wieder ab!
      Es ist zum Haare raufen! Ich brauch jetzt endlich einen Erfolg, sonst wandert das Ding!
      VG Berthold
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Moin Berthold,

      stell ihn beiseite und greif zu einer anderen Baustelle - irgendwann mit frischer Kraft geht das dann (sagt der, der seit Monaten an zwei PE laboriert hat und sie jetzt grad wieder gehen ^^ )

      Gruß Arne
      Gekommen, um zu bleiben ;)

      DUAL: 1010A - 1015A - 1015F - 1214 - 1214 Hifi - 1239A - 481 - HS36 - HS38 (auf dem Postweg ;) )- KA50 - P60 - P90
      Elac: Miracord 50H
      PE: 2001 - 2010 VHS - 2014
      Technics: SL-Bd22 - SL-B210 - SL-Q303
      Telefunken: Partyset 208 Stereo - W 258 Hifi
    • clairegrube1 schrieb:

      Moin Berthold,

      stell ihn beiseite und greif zu einer anderen Baustelle - irgendwann mit frischer Kraft geht das dann (sagt der, der seit Monaten an zwei PE laboriert hat und sie jetzt grad wieder gehen ^^ )

      Gruß Arne
      Hi Arne,
      genauso werd ich es machen! Im Moment hab ich die Schnauze voll! X(
      Vielen Dank vorerst aan alle und irgendwann hole ich ihn wieder raus!
      VG Berthold
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Man man.. So erging es mir auch.
      An der Mechanik biegen bringt auch nix ausser Ärger. Da die Scheibe jetzt fehlt kannst du nicht mehr nach SM einstellen. Jetzt ist viel Geduld gefragt. Das kann Stunden dauern bis er richtig eingestellt ist. War bei mir auch der fall. Die liftdchraube ist jetzt fasst voll nach rechts gedreht. Quetscht der Pimpel wird der Arm nicht mitgenommen und ist zu viel luft wird er auch nicht mitgenommen. Also liftschraube drehen und probieren.. Usw... Irgendwann klappt es. Oder du drehst die kleine Schraube die neben den pimpel ist. Die bewegt den pimpel auch auf und ab. Wie gesagt Geduld üben.

      Gruß Carsten
    • Hallo 1249er-fans! :P
      ich hab gedacht, ich hätt´s gefunden!?!
      Beim Abschalthebel hab ich die Teflonscheibe verkehrt eingebaut ( hab ich gemerkt beim Ausbau vom 626er)
      Ja Carsten, dann hab :P ich "deine" Unterlagsscheibe wieder eingesetzt und hab jetzt folgendes Ergebnis:
      Bei Einstellung im Multi kommt er fast, also es fehlt nur noch ein Quentchen!
      bei Stellung im Einfachmodus geht der Arm nicht vom Bock weg. Wenn ich den Arm so einstelle, dass er in der Automatik zumindest vom Bock hochgeht,
      kann ich den manuellen Lift nicht mehr so einstellen, dass er funktioniert.
      Also, denke ich, nochmal von vorne! Die Unterlagsscheibe unter dem Haupthebel nochmal raus und dann weiter versuchen!
      Wenn die Automatik funktioniert, egal ob im Multi- oder Einfachmodus, reicht es mir schon.
      A pro po: Ich hab eine Unterlagsscheibe übrig und weiß nicht, wohin damit. Ich denke, es ist 3,2/7/1,5 oder auch 3,2/7/1
      hab aber im SM mir die Augen wundgesucht! Vielleicht ist ja diese die Ursache!!!!!!!!
      Das zweite Problem: Geschwindigkeitsumschaltung nach 45 funktioniert nicht. In beiden Stellungen läuft er auf 33!
      Dannn hab ich ein Brummen, wenn ich den Tonarm oder andere Metallteile berühre ( Ja, ich weiß, das hatten wir schon!
      Desweiteren hab ich Probleme, den Aufsetzpunkt zu justieren! Unterdem Schiebeschild sind für beide Geschwindigkeiten Stellschrauben.
      Diese weichen jedoch regelrecht aus??????
      Genug Probleme, um diesen Dreher auf den Wertstoffhof zu bringen!
      Aber?????????!!!
      Jetzt hat mich der Ehrgeiz am Wickel!
      VG Berthold
      P. S So kann man sich auch den Sonntag versauen! :P
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • So, Jetzt ist er erst mal auf Halde! Der Bekannte wurde informiert! Jetzt liegt es an ihm!!!
      VG Berthold
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Nach langer Zeit hab ich ihn mal wieder rausgeholt!
      Einen Versuch gebe ich ihm noch!
      Hab mal die Scheibe 189 gegen eine dünnere ausgetauscht! Mal sehen, ob´s was bringt!
      Dasselbe, also wieder zurück!
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lufabe ()

    • Alles nochmal durchgestöbert anhand des SM!
      Die übrige Unterlagsscheibe war die 247!
      Also auch eingebaut! Alles ist gängig, jetzt versuche ich nochmal die Feineinstellung,
      wenn er wieder zusammengebaut ist!
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Ich hab mit ihm gesprochen, vielleicht nicht freundlich genug!
      Ich hab ihn wieder zusammen, jedoch keine Änderung!
      Der Tonarm geht hoch, bewegt sich etwa 2/3 des Weges zur Platte, senkt sich ab und
      federt wieder zurück auf den Lagerbock!
      Ich hab zigmal die Grundeinstellung, sowohl im Singlemodus( Einfach-) als auch im
      Multimodus nach SM gemacht und die Justierung schrittweise verändert!
      Hab aber auch keinen Plan, wie das systematisch durchexerziert werden soll!
      Jetzt werde ich halt noch das Brummen versuchen abzustellen, damit
      der Dreher wenigstens manuell zu bedienen ist!
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lufabe ()

    • Jetzt hab ich gedacht, ich hätte den Fehler!
      Der Arm blieb an der Sperrklinke hängen! Da hatte sich wohl beim Zusammenbau was verklemmt!
      Aufdecken Bock ging der Tonarm dann wunderbar zur Platte! Also wieder alles vereinigt undgetestet!
      Sch.....! Die Tonarmhöhe lässt sich nicht mehr einstellen. D. h. Wenn ich den Tonarm in der richtigen Höhe einstelle, passiert folgendes:
      1. Beim Start geht der Tonarm nach oben und dann wieder runter
      2. Der Handlift kann gar nicht mehr eingestellt werden
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Hört sich an als wäre jetzt der Single/Multi in der falschen Höhe....zumindest nochmals kontrollieren.

      Schau mal das du ihn zuerst aufgebockt gängig bekommst.....so wie du es hattest....und dann ruhig mit den Einstellungen spielen, um ein wenig Vorhersagbarkeit zu bekommen.....

      Try und jede Menge Error

      Jörg
      Du must mit den Riemen rudern, die du hast!
    • Cuxdual schrieb:

      Hört sich an als wäre jetzt der Single/Multi in der falschen Höhe....zumindest nochmals kontrollieren.

      Das war es leider nicht!
      Na ja, morgen ist auch noch ein Tag!
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;
    • Guten Morgen Carsten,
      ja, ich könnte mir vorstellen,dass da noch der Wurm drin ist!
      Der Hebebock scheint in Ordnung zu sein!
      Viel mehr bleibt ja nicht übrig, als die Lifthülse! Wie würdest du die Lifthülse austauschen?
      Gibt es eine Vorgehensweise, ohne den kompletten Arm auszubauen?
      Grüße aus Oberschwaben
      Berthold


      Alle haben gesagt: Das geht nicht!
      Da kam einer, der wusste das nicht und hat´s einfach gemacht!

      Meine Geräte:
      Dual cs 1019; Dual cs 504; Dual cs 1219; Dual cs 1249 (zur Reparatur); Telefunken W 233; Nordmende RP 1003; Elac 50 H; Perpetuum Ebner PE 35;