1249 (und andere Riementriebler) und Motorbrummen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1249 (und andere Riementriebler) und Motorbrummen

      Moin Gemeinde!

      Das Thema wird sicher nicht zum ersten Mal hier diskutiert, aber ich komme nicht so recht weiter...
      Der Riemenantrieb von Dual ist ja eher unglücklich gelöst, da der Motor ja am Chassis hängt und nur über Gummis entkoppelt ist.
      Bei meinem 1249 habe ich nun das Problem, dass der Motor trotz kompletter Wartung (inkl. Lager im Vakuum neu mit Öl füllen usw.) nicht vibrationsfrei zu kriegen ist.
      Ich habe sogar den originalen SM-840 gegen einen SM-860.1 getauscht, welchen ich ebenfalls komplett zerlegt und überholt habe. Ohne Erfolg.
      Auch die Lagergummis habe ich gegen neue Silikonlager ausgetauscht.

      Es bleibt trotz allem dabei, der Motor überträgt Vibrationen auf die Platine und damit in das Audiosignal. Sehr leise zwar, aber in leisen Passagen und bei aufgedrehtem Verstärker hörbar. Es ist definitiv der Motor, die üblichen Tests mit Riemen ab und Nadel aufsetzen habe ich gemacht.

      Zwei Dinge sind nun bemerkenswert:
      1) nehme ich den Riemen ab und setze die Nadel auf die Platte hört man das Summen des Motors. Berühre ich nun den (stehenden) Teller und bewege ihn eine Winzigkeit, ist das Brummen so gut wie weg. Es ist ganz sicher ein Effekt der Bewegung bzw. des leichten Fingerdrucks gegen den Teller, kein Masseproblem.

      2) ich habe irgendwo gelesen, dass auch das Stoboskop das Brummen verursachen kann. Also habe ich die (noch orginale) Glimmlampe einfach mal rausgenommen und siehe da, der Motor läuft deutlich ruhiger (spürt man schon an der Vibration, wenn man den Finger an den Motor hält) und auch das Brummen nimmt deutlich ab.

      Kann mir diese zwei Effekte jemand erklären? Ich bin mit meinem Latein am Ende! Und ich kann mir beim besten Willen nicht vorstellen, dass diese Vibrationsübertragung schon ab Werk so war, das hätte Dual niemals bei seinem Spitzenmodell zugelassen.
      Was kann man tun?

      Grüße,
      Kai
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von boozeman1001 ()

    • Hi Kai !

      boozeman1001 schrieb:

      Kann mir diese zwei Effekte jemand erklären?
      1. Das Tellerlager steht, wenn der Teller steht. Die Metallteile haben "Zeit und Gelegenheit", sich zu berühren und Körperschall aus dem Chassis zu übertragen. Dreht der Teller sollte idealerweise eine hauchzarte Schmierschicht die Teile entkoppeln, bzw. die rollenden Lagerkugeln den Körperschall nicht ganz so direkt übertragen.

      2. Das Stroboskop liegt parallel zu der einen Motorwicklung und wird nur mit 110V betrieben. Wenn sich die Glimmlampe dem Ende ihrer Lebensdauer nähert und langsam das unter leichtem Überdruck stehenden Neon-Helium-Gasgemisch im Inneren molekülweise entlang der Drahtanschlüsse aus dem Glaskörper hinausdiffundiert ist, sorgt der Gasmangel für ein späteres Zünden, was dann bei höherer Scheitelspannung erfolgt und mehr Energie frißt - der Stromverbrauch der Glimmlampe erhöht sich schlicht und einfach, bis zu dem Punkt, wo nicht mehr das Gasgemisch um die Kathode leuchten kann und durch die harte Entladung Material aus der Kathode rausgeschlagen wird und den Glaskolben von innen schwärzt. Irgendwann ist dann einfach Ende. Bis dahin kann das Ding für Rabatz sorgen: es bringt den Motor durch die unsymmetrische Belastung aus dem Tritt und die "Zündfunken" sorgen für ein breitbandiges Störfeuer auf dem Stromnetz. Sterbende Glimmlampen kann man mit einem AM Radio bis in den unteren Mittelwellenbereich hören.

      Das sind dann sozusagen die Quasare der Phonotechnik ...

      :D
      Peter aus dem Lipperland

      Solo mio, vendro unscrupuloso, custombres sansaclu.
    • wacholder schrieb:




      Das sind dann sozusagen die Quasare der Phonotechnik ...

      :D
      :D
      Danke, Peter, für die -wie immer- sehr fundierte und ausführliche Erklärung! :thumbup:
      Die Glimmlampe sieht noch sehr gut aus, also nicht so typisch schwarz. Will vermutlich nichts heißen, denn der Effekt ist ja eindeutig.
      Meinst Du, wenn ich die Lampe gegen die LED-Lösung von Dualfred tausche, dass der Motor dann wieder ruhiger läuft? BTW: der Knallfrosch auf der Stroboskopplatine ist selbstverständlich schon getauscht.

      Damit wäre ich dann wieder einen Schritt weiter, aber der Perfektionist in mir lässt mir keine Ruhe. Es muss doch möglich sein, die Kiste Ganz ruhig zu kriegen!
      Selbst meine 1019 und 1219 laufen vollkommen leise in der Leerrille!

      Da geht also noch was, aber was? Warum läuft der Motor vom 1249 so unruhig?

      Grüße,
      Kai
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.
    • Bei hartnäckigen Brummprobleme bei 601 und co empfehle ich wie immer -> die vierte Befestigungsschraube
      die etwas weiter nach hinten ganz alleine ist weglassen. Diese ist nicht gummigedämpft und mach keinen
      Sinn außer Brumm zu übertragen.

      Ulli
    • Hi Kai !

      boozeman1001 schrieb:

      Meinst Du, wenn ich die Lampe gegen die LED-Lösung von Dualfred tausche, dass der Motor dann wieder ruhiger läuft?
      Wenn die jetzige Strobolampe tatsächlich intern schon so weit hinüber ist, daß sie signifikant den Stromverlauf im Motor beeinflußt, dann muß sie raus. Wenn Du sie nicht durch eine Standard-Glimmlampe mit kreativ-ingeniös gebogenen und handverlöteten Anschlußdrähten ersetzen willst, würde ich auch eher zu Dualfreds LED-Ersatz raten.

      boozeman1001 schrieb:

      Warum läuft der Motor vom 1249 so unruhig?
      Einmal würde ich Ullis Tip mit der 4. Schraube umsetzen. Das ist wirklich eine Schallbrücke.

      Und wenn Du den Motor nochmal zerlegst, wechsele bitte mal das obere Kalottenlager nach unten.
      Das obere Lager bekommt durch den einseitigen Zug des Antriebsriemens nach den Dekaden (und durch Schmiermangel) etwas Luft und die Achse wird nicht mehr sauber darin geführt, weil die Bohrung eine Winzigkeit oval ausgelaufen ist. Unten stört das weniger, weil die Achse dort auf dem Drucklager (Lagerspiegel) aufliegt und sich die Zentrierbohrung über die Zeit selber schafft. Aber dann kommt das vermutlich noch etwas enger tolerierte Lager nach oben, wo durch die Lastwechsel die Störung am Anker größer ist und eine saubere Achsführung erwünscht ist.

      ^^
      Peter aus dem Lipperland

      Solo mio, vendro unscrupuloso, custombres sansaclu.
    • Hi Ulli und Peter,

      davon habe ich auch gelesen, aber diese 4. Schraube berührt das Chassis nicht. Wäre sonst auch mein Tipp gewesen, aber im Normalfall hat diese keinen Kontakt zum Chassis, sie dient wohl nur dazu, eventuelle Momentkräfte so abzufangen, dass die Lagergummis nicht beschädigt werden.
      Was mich zu der Überlegung bringt, ob die Motorgummis original so weich waren, dass der Motor tatsächlich so beweglich war, dass diese vierte Schraube nötig war?
      Dann wäre der jetzige Zustand deutlich härter, obwohl sich die Gummis noch schön weich anfühlen. Und, wie oben geschrieben, hatte ich diese auch schon gegen die nachgefertigten aus Silikon getauscht, ohne Effekt.
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.
    • Ich denke, das ist tatsächlich auch eine Frage der Abnutzung. Ich hatte hier Dreher mit den 840/860 Motoren die haben gerumpelt wie sau und welche die relativ ruhig waren. Das Einzige was ich nie hatte war einer der auch annähernd so leise war wie ein Thorens oder mein Telefunken S500. Ich bin mittlerweile der Meinung, das ist konstruktiv einfach nicht möglich.
      Die meisten habe ich mit den neuen Dämpfern fast still bekommen, aber über KH ist es auch immer noch zu hören, meist etwas lauter als ein perfekt gewarteter Reibradler. Das ist allerdings schon im Bereich des akzeptablen.
      VG
      Kai


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tpl1011 ()

    • Moin Kai,

      exakt diese Erfahrung habe ich auch mit meinem gemacht. Von meinem Thorens ist der 1249 wirklich Meilen entfernt, was die Laufruhe betrifft. Auch meine (perfekt gewarteten) Reibradler 1019/1218/1219/1229 sind tatsächlich leiser.
      Tja, dann muss man den Riemenantrieb von Dual wohl tatsächlich als Fehlkonstruktion abhaken. Keine Ahnung, was die damals geritten hat, das so zu bauen. Ist wohl dem Einbauchassisprinzip geschuldet.
      Einigermaßen enttäuschend, aber wohl nicht zu ändern.
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.
    • Hallo,

      der Verkauf als Einbauchassis... die allermeisten Riemendreher von Dual landeten zu der Zeit als Einbaudreher in Kompaktanlagen oder Truhen.

      Und die sollten schnuck-schnuck problemlos und schnell eingebaut werden können.

      Die allermeisten Geräte liefen die gedachten 10 Jahre Nutzungszeit auch brav und ruhig... dachte doch keiner damals das im Jahr 2019 noch jemand damit Musik hört...

      Peter
      Die Leute blicken immer so verächtlich auf vergangene Zeiten, weil die dies und jenes ›noch‹ nicht besaßen, was wir heute besitzen.
      Es ist nicht nur vieles hinzugekommen. Es ist auch vieles verloren gegangen, im guten und im bösen. Die von damals hatten vieles noch nicht. Aber wir haben vieles nicht mehr.
      (Tucholsky)
    • Hallo an Kai und die Anderen,
      ich hab auf Grund eurer Beschreibungen gerade mal nach meinem 1249er geschaut, den ich nur gelegentlich betreibe. Geräusche sind mir bisher keine aufgefallen, aber tatsächlich ist auch bei meinem Gerät ein leises Vibrieren zu hören. Wenn der Teller aufgelegt ist es fast nicht mehr wahrnehmbar.
      Lege ich den Finger nur leicht das Gegenlager (113) ist das Geräusch fast weg, also bei aufgelegtem Teller nicht mehr zu hören. Hab provisorisch beidseitig ein Schaumstoffteil eingelegt.
      Vermutlich hat doch der Zahn der Zeit seine Spuren hinterlassen.

      Schöne Grüße
      Roland
    • Hallo Roland,

      mit geht es ja vor allem um die im Audiosignal hörbaren Vibrationen / Brummgeräusche. Da sich die Vibrationen über die Platine bis in den Teller / den Arm ausbreiten, hört man dort ein leises Brummen.
      Die Entkopplung des Motors vom Chassis ist nicht mehr 100%ig und leider auch mit den nachgefertigten Silikonlagern nicht ganz in den Griff zu kriegen. Ich habe auch den Eindruck, dass die aufgrund der schlechten Maßhaltigkeit sehr gequetscht werden und deshalb auch nicht genug dämpfen.

      Grüße,
      Kai
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.
    • Hallo Kai,

      ja der 1249er ist schon ein Sensibelchen bei manchen Sachen, aber ich denke wenn es eine Vibration gibt dann gibt es auch eine Ursache, er hat ja früher mal die im Datenblatt bekundeten Werte gebracht. Vermutlich ist das ein Zusammenspiel mehrerer Faktoren vom Motor oder der geschlitzten Rolle ausgelöst.
      Es könnte auch verstärkt werden durch etwas zu viel Spiel im TA-Lager. Vielleicht kannst du mal versuchen einen Schraubendreher vom Chassis an dein Ohr zu legen, dann hörst du das Geräusch verstärkt und gleichzeitig das Gegenlager 113 (ist ja gefedert) etwas nach unten drücken, ob sich etwas ändert. Das Lager muss nach Druck von oben wieder zurückfedern.
      Gruß Roland
    • Hi !

      Oeltroepfle schrieb:

      Vermutlich ist das ein Zusammenspiel mehrerer Faktoren vom Motor oder der geschlitzten Rolle ausgelöst.
      Leider ist das Pitching über die Segmentrolle eins der Lärmquellen an diesen Drehern.
      Ein Teil des Problems ist, daß der Riemen selber beim Überrollen der Segmente etwas "summt", vor allem, wenn die Segmente nicht gleichmäßig am Verstellkonus anliegen.
      Ein weiteres ist, daß der eintauchende Konus in dem Verstellbügel nur eine feststehende Spitze hat, gegen die er sich abstützt.

      Ich habe das schon mal in anderen Threads angemerkt, daß die Segmente an der Oberseite zum Konus hin kleine schartige Stellen entwickeln. Das sind zum einen Reste von der Fertigung, zum anderen wirklich Laufspuren und angesammelter Dreck. Ich gehe mit einem kleinen Stückchen Schmirgel oben innen um den Kranz herum, um diese kleinen Grate wegzukriegen und die scharfen Kanten zu brechen. Und ich ziehe ein größeres Stück zwischen den Lamellen durch, damit Verkrustungen rauskommen.
      Am Ende wird der Konus selber nochmal auf Scharten oder Absätze untersucht, mit feiner Stahlwolle poliert und dann ganz hauchzart mit etwas Haftöl eingestrichen und einen Klecks MoS2 obendrauf für die Spitze im Verstellbügel. Man soll an der Stelle eigentlich nicht ölen, aber wenn zwei Metalle aufeinander reiben, dann ist das auch nicht wirklich gut.

      Bislang laufen die Riemenantriebe bei den Geräten, die bei mir in häufigerem Einsatz sind, eigentlich ruhig. Der meiste Krach kommt wirklich von den Motoren und da ist der 840 für mein Empfinden deutlich unruhiger, als der 860. Ich bin bekanntermaßen kein Fan davon, Lagerspiegel bei der Motorwartung grundsätzlich umzudrehen. Die glatte Seite kriegt früher oder später wieder eine Delle, wo die verrundete Rotorachse aufsetzt. Die Tiefe der Delle ist dann die Balance zwischen Gewicht / Druckkraft der Welle und dem Maß, wie vorhandener Schmierstoff ein Einarbeiten verhindert. Wichtig ist, daß immer genug Öl vorhanden ist. Und daß man nach einem Zerlegen darauf achtet, daß die Achse auch wieder genau in der Delle runterkommt. Wenn ich oberes und unteres Kalottenlager gegeneinander tausche, drehe ich den Lagerspiegel um. Da ist die Chance groß, daß das ein wenig geweitete untere Lager die Achse in der Delle vom Lagerspiegel zum Trudeln bringt / Trudeln ermöglicht und es genau das ist, was die Vibrationen bewirkt, über die immer geklagt wird.

      Ein anderes Problem bei den SM's ist der auf dem Ankerkörper aufgeklebte Dauermagnet. Ich habe es oft genug erlebt, daß sich der Magnet gelöst hat. Bei Wartungen an den Motoren mache ich als erstes mal mit einem Edding einen dicken Strich über den gesamten Ankerkörper. Es ist *nicht* egal, wie der Magnet da oben draufhockt. Seine Polaritäten haben schon einen Bezug zum Magnetfeld und wie es im Stator rotiert. Der Magnet sorgt ja dafür, daß der Motor am Ende des Anlaufs synchron zum Magnetfeld rotiert (daher: Synchronmotor). Dazu muß die Polarisationsrichtung des Magneten stimmen, wie er bei der Produktion aufgesetzt wurde. Wenn der sich gelöst hat und man keinen Bezug mehr herstellen kann, wie er usprünglich draufsaß, dürfte es schwer werden, den Motor wieder zu voller Leistung zu bringen. Wenn man Pech hat, läuft er nicht mal mehr an, weil die Asynchronwirkung beim Anlauf bei diesen Modellen durch die Form des Ankers und der Spulen im Stator schwächer ausgeprägt ist.


      Ein weiterer Punkt, über den ihr gerne anderer Meinung sein dürft, ist das Öl für den Motor.
      Ich verwende dafür meistens ordinäres 10W30, ohne das in die Kalottenlager "einzukochen". Das habe ich früher gemacht, inzwischen bin ich der Meinung, daß das nur noch wenig Sinn macht, da sich die Lager durch die jahrzehntelange Nutzung geweitet haben und es das dünnflüssige Sinterlageröl nicht mehr schafft a) einen ausreichenden hydrodynamischen Keil zwischen Welle und Lager zu halten und b) nicht genug Substanz (Menge) aufbringt, um ein Rattern der Welle im Lager zu unterdrücken.
      Das 10W30 ist dickflüssig genug, um sich im rauhen Sinter zu halten und hinreichend zu dämpfen. Zu dem Preis eines etwas erhöhten Drehwiderstands und das man die Lager alle zwei, drei Jahre und nach längeren Stillstandszeiten wieder nacharbeiten muß.


      ^^
      Peter aus dem Lipperland

      Solo mio, vendro unscrupuloso, custombres sansaclu.
    • Hallo Peter,
      das ist ja schon sehr professionell wie du an die Themen rangehst, ich kann nachvollziehen dass du die Analogtechnik schon über Jahrzehnte verinnerlicht hast. Es sind ja nun genau die Probleme die sich über die lange Laufzeit eines Drehers in eine Richtung verlagern, die man beim Neugerät nicht
      kennt. Wie z.B. das Thema mit dem Öl bei eingelaufenen und gealterten Sinterlagern die du toll analysiert hast, stimme voll zu was du schreibst.
      Ich würde mich freuen wenn das Gerät von Kai an Weihnachten wieder brummfrei dreht.
      Schöne Grüße
      Roland
    • Hallo Peter,

      vielen Dank für die ausführlichen Tipps und Gedanken!
      Ich schließe bei meinem 1249 die Segmentrolle als Verursacher mal aus, da die Vibrationen auch bei abgenommenem Riemen und damit ohne Kraftschluss zum Teller auftreten. Die Vibrationen des Motors (wie ich Eingangs schrub, ist es ja mittlerweile ein SM 860-1) sind der Quell der Störgeräusche.
      Den Magnetring habe ich, nachdem ich auch schon einen abgefallenen bei einem 601 hatte, als erstes auf festen Sitz überprüft. Keine Auffälligkeiten hier.
      Den Lagerspiegel habe ich, da erst sehr wenig eingelaufen, nicht gedreht.
      Bei den Sinterlagern bin ich mir leider nicht mehr sicher, welches oben und welches unten saß, da ich beide gleichzeitig ausgebaut und gereinigt/neu geölt hatte.
      Ich bin mittlerweile versucht, bei Dualfred zwei neue Lagerbrücken zu bestellen, diese hat er ja nich am Lager.
      Oder ich probiere erstmal noch den Tipp mit dem Motoröl aus, da habe ich dank Oldtimerhobby jede Menge zur Auswahl da.
      Da ich aber ohnehin ein LED-Stroboskop brauche und die Versandkosten beim lieben Dualfred recht hoch sind, bestelle ich vielleicht doch auf Verdacht mal neue Lager.

      Wie Roland schon schrieb, ich kann mir beim besten Willen nicht vorstellen, dass so etwas unperfektes damals das Werk in St. Georgen verlassen hätte, schon gar kein Topmodell.

      Grüße,
      Kai
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.
    • Hi Roland !

      Oeltroepfle schrieb:

      das ist ja schon sehr professionell wie du an die Themen rangehst, ich kann nachvollziehen dass du die Analogtechnik schon über Jahrzehnte verinnerlicht hast.
      Naja ...

      ... ich bin noch mit Röhrentechnik aufgewachsen und habe ein analoges Gehirn. Und mehr als 60 Dreher, wobei der 1009 von ca. 1964 der älteste sein dürfte und ein Sony PS-T1 aus dem Frühjahr 1979 der neueste sein müßte. Oder ... nee ... ich habe noch einen Sony PS-X35, der mir irgendwann mal für lau zugelaufen ist und der geringfügig neuer ist. (1979 für den Verkauf in 1980 vorgestellt). Und einen Wega P-120 (alias Sony PS-212), der in Deutschland ab 1981 mit der 120er Serie verfügbar war, obwohl das Sony-Original schon von '78 ist. Habe ich im 120er Set mit Tuner, Verstärker und Recorder.
      ^^

      Wenn man soviele "Schätze" hat, dann ist ein gewisser Wartungsbedarf unausweichlich und man muß sich mit der Materie beschäftigen. Machen andere ja auch und Kai (tpl1011) hat sogar neue Aufhängungsgummis aus Silikon nachgefertigt. Die sind insbesondere in der 400er Motorserie (AM400 / SM400) sehr wirkungsvoll. Mit der 800er Motorserie ist das so eine Sache. Der 840 hat von Anfang an ein paar kleine Probleme gehabt - insbesondere in 60Hz-Stromnetzen, wo der manchmal auf Double-Speed-Modus gegangen ist und dort relativ schnell durch den SM860 ersetzt werden mußte, der eine geringfügig andere Auslegung von Stator und Anker hat.

      Danach kam ja als "neuer" Motor nur der 16-polige SM100 dazu, der deutlich leistungsschwächer, leichter und kleiner war und der mit wieder anderen Problemen zu kämpfen hat. Danach gab's in den Riemendrehern nur noch "Cassettenrecorder-Motoren" ...
      X/

      Die 800er haben im Vergleich einen sehr schweren Rotor. Vielleicht wäre es mal einen Versuch wert, einen etwas rauher laufenden Motor zu zerlegen und entweder die Kalottenlager oben nach unten zu tauschen, oder wenigstens das obere Lager zu markieren und in der Aufhängung um 90° zu verdrehen. Lustig ist bei denen nämlich, daß sie ohne Last meistens absolut rund und praktisch vibrationsfrei laufen. Also ist es kein direktes Unwuchtproblem mit dem Anker. Ich bin ziemlich sicher, daß das obere Kalottenlager, wenn es jahrzehntelang unter einseitigem Zug gelaufen ist, zur einen Seite etwas mehr Spiel hat, wo sich aufgrund des notorischen Schmierungsmangels Material abgetragen hat oder zu den Rändern verdrängt worden ist. So mega-hart sind die Sinterbuchsen nämlich nicht. Eine Drehung des Lagers raus aus der Zugrichtung (90°, damit es durch den Riemen nicht wieder in die Gegenrichtung "flattert") könnte helfen, diese Theorie zu erhärten oder zu entkräften. Dann etwas "fetteres" Öl oben drauf und vergleichen, ob sich an der Intensität der Vibration was geändert hat und man ggf. zumindest auf der richtigen Spur ist.

      Allerdings habe ich im Moment keinen Riementriebler auf dem Tisch und auch keine Zeit übrig, sonst würde ich das selber mal probieren.

      ^^
      Peter aus dem Lipperland

      Solo mio, vendro unscrupuloso, custombres sansaclu.
    • Also mein 601 ist ruhig. Und der 1249 den ich vor ein paar Monaten in der Mache hatte war es auch.
      Ich halte es da wie Peter. Ordentlich 10W30 nach dem Reinigen in den Motor und alle zwei Jahre mal
      nachschauen.

      Ulli
    • Hi !

      beeblebrox schrieb:

      Ich halte es da wie Peter. Ordentlich 10W30 nach dem Reinigen in den Motor und alle zwei Jahre mal
      nachschauen.
      Wir stellten angelegentlich ja schon fest, daß wir auf eine geradezu unheimliche Art viele Dinge gleich sehen, gleich bewerten und gleich behandeln. Das ist wieder eins.

      ^^
      Peter aus dem Lipperland

      Solo mio, vendro unscrupuloso, custombres sansaclu.