1226er mit Rumms

  • Ja mach das mal.

    Bei einem Kumpel dreht so ein 1226 ganz wunderbar seine Runden und ist für rockige Musik zuständig!

    Liebe Grüße
    Ludwig


    Ich vermisse den Dislke Button

  • was denn die Rillenachse mit den Gleichlaufschwankungen zu tun haben soll, es geht doch eigentlich um das reibrad, daß nicht genug angedrückt wird?

    Wenn die nicht absolut leichtgängig ist, wird das RR nicht stark genug angedrückt!

  • Hey Bernd,

    hattest Du in den 1226 nicht den neuen Motor eingebaut?

    Wenn ja, ist der schön leichtgängig?

    Liebe Grüße
    Ludwig


    Ich vermisse den Dislke Button

  • Hey Ludwig,

    der Motor läuft super, jedenfalls denke ich das er macht keinerlei Geräusche, absolut still und leise, hab ja auch schon dran gedacht, daß der Motor nen Ding weg hat aber ich glaubs eher nicht.


    was denn die Rillenachse mit den Gleichlaufschwankungen zu tun haben soll, es geht doch eigentlich um das reibrad, daß nicht genug angedrückt wird?

    Wenn die nicht absolut leichtgängig ist, wird das RR nicht stark genug angedrückt!

    Ah ok, naja wie gesagt ich probier das morgen mal in der Hoffnung das es was bringt.

    Einmal editiert, zuletzt von Freund Dual () aus folgendem Grund: Ein Beitrag von Freund Dual mit diesem Beitrag zusammengefügt.

  • Checke auch mal das Spiel, dass das Reibrad nach oben und unten hat.

    Das Pulley ist ja konisch, wegen des Pitches. Und wenn das Reibrad zuviel Spiel hat kann es sein,

    dass es etwas den Pulley hoch und runter wandert und dann wechselt der 1229 immer die Geschwindigkeit.

    Weißt wie ich meine?

    Liebe Grüße
    Ludwig


    Ich vermisse den Dislke Button

  • dass es etwas den Pulley hoch und runter wandert und dann wechselt der 1229 immer die Geschwindigkeit.

    Hallo,
    zwei Bemerkungen.

    Ich denke Du hast Dich verschrieben, es geht doch um den 1226. Im Prinzip aber gleich.

    Wenn das Treibrad am Pulley richtig anliegt, d.h. die Mechanik gängig ist,
    kann das Treibrad bei Spiel nur nach oben wandern. da das Pully konisch ist,

    wird das Treibrad automatisch nach oben gedrückt.

    Grüße Gernot
    Es soll ja Leute geben, die hören, ob das Lautsprecherkabel rot oder blau ist.

  • Das Reiberad hat kein Spiel, es läuft eigentlich wie es laufen soll, habe nun die Dirty Kur gemacht, hat aber leider auch nichts gebracht, ergo hab ich nun die Nase voll und veräußere ihn an Bastler, danke dennoch für alle Tipps.Over und AUS.

  • Over und AUS.

    Schade, auch wenn ich Deine Reaktion verstehen kann. Meist

    sind nur Kleinigkeiten, aber das Problem ist, die Richtige davon

    zu finden.

    Hier noch zum Abschluss die Werte eines Dual Party 300. Ein

    früher Reibradler, der mit durchaus guten Werten (0,12) auftritt

    nach einer einfachen Wartung:


     

  • Ich mache mal noch eine Bemerkung.

    Bei allen Schmierereien, die Du gemacht hast, ist an der Lagerachse vom Teller genügend Haftöl?

    Liebe Grüße
    Ludwig


    Ich vermisse den Dislke Button

  • Wenn Du den Teller runter nimmst siehst Du ja, dass er über einen "Dorn" gestülpt ist.

    Der Teller berührt diesen Dorn, während er sich dreht.

    Und genauso, wie das untere Tellerlager gefettet/geölt wird muss auch der Dorn mit Haftöl bestrichen werden.


    EDIT

    Auf die Schnelle habe ich diesen Fred gefunden

    Klick

    Liebe Grüße
    Ludwig


    Ich vermisse den Dislke Button

  • Hi Leute,

    Die Lösung war nun tatsächlich banal wie aber auch frappierend, der Motor hat nen Ding weg, habe nämlich mal gegengetestet den Pulley des Motors mit den Fingern etwas hochgedreht uns beobachtet wie lange er sich dreht, dann den Pulley eines anderen gleichen Motors ebenso, mit dem Ergebnis der Erste kommt viel schneller zum Stehen, nun also den Motor gewechselt und da ist nun alles gut, null leiern mehr.

    Doch was wäre ein alter Dual ohne weitere Probleme, es gibt das Problem das der Lift den Arm nicht genug absenkt. Soll heißen der Arm schwebt über der Schallplatte, nur wenn ich ihn noch manuell weiter runterdrücke ist er in seiner richtigen Stellung. Die Stellhülse bewirkt bei Betätigung null, sie ist jedoch nicht gerissen, jedenfalls nicht sichtbar oder kann es sein das sie dennoch defekt ist?

    Ich habe jedenfalls auch den Eindruck das der Liftstößel irgendwie klemmt.

    Daraus würden ja die Probleme resultieren?

    Bernd

  • mickydry,

    die Lifthöhe ist korrekt eingestellt, es geht ja darum das der Arm über der Platte schwebt und wenn ich ihn ganz runterdrücke bleibt er ja auch unten, dann nach Endabschaltung ist das Gleiche Problem wieder da.

  • die Lifthöhe ist korrekt eingestellt,

    Nicht die Stellhülse mit Schraube 8 zur Lifthöhenverstellung verwechseln.

    Im Idealfall ergänzen die sich, andernfalls "beißen" sich die Einstellungen.

  • ich kenne den Zusammenhang, ist aber dennoch nicht normal das der Tonarm, b.z.w. der Liftstößel zu klemmen scheint.

  • Hattest Du den Lift auseinander um ihn neu zu befüllen?

    Liebe Grüße
    Ludwig


    Ich vermisse den Dislke Button

  • ist aber dennoch nicht normal das der Tonarm, b.z.w. der Liftstößel zu klemmen scheint.

    Wenn eine Einstellong auf Anschlag ist, kommt das schon mal vor.

    Dann alle Teile unten abbauen und den Lift von Hand betätigen.

    Wenn er dann immer noch fest hängt, ist der Fehler gefunden.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!
Nach der Registrierung können Sie aktiv am Forenleben teilnehmen und erhalten Zugriff auf weitere Bereiche des Forums.