1249 Automatik/Steuerpimpel

  • Hi, Oliver


    Ich musste die stellschraube unterhalb vom tonarm fast komplett Richtung + drehen damit der Arm mitgenommen wird.
    Ist ne fummellei das Ding einzustellen.


    Gruß Carsten


  • Soll das so sein?


    Wird hier #49 nicht zu sehr angehoben? Im Multimode ist sie fest.


    carsten: Das hilft nicht!

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

    2 Mal editiert, zuletzt von FloatingPoint ()

  • Hi.
    Da du ja, genauso wie ich an der kleinen stellschraube von Pimpel gedreht hast musst du jetzt eine genaue Einstellung zwischen der Stellhülse und der stellschraube finden.
    Wenn wir jetzt wieder an den kleinen Schraube drehen würden, dann wäre es wieder eine andere Einstellung der lift Schraube von Nöten.
    Ziehe den Stecker. STARTHEBEL auf START. Den Teller von Hand drehen bis der Tonarm sich anheben tut. Aufhören zu drehen. Nach SM einstellen. Weiter drehen dann hebel auf STOP.
    Mechanik auslaufen lassen.
    Jetzt den Lifthebel auf "hoch" stellen. An der STELLSCHRAUBE die Tonarmhöhe einstellen.


    Beste Grüße Carsten

  • Hi Carsten,


    da versuche ich mich mal!


    Was sagst Du zu dem Video?


    Und was zu der Tatsache, dass der Tonarm an der Schaltklinke hängen bleibt?


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Leider habe ich kein Vergleich, aber ich empfinde den Tonarm als sehr wackelig.


    Die Einstellungen sind wie beschrieben erledigt. Jedoch federt der Tonarm im Single Mode regelrecht wenn der Liftbolzen den Tonarm anhebt.


    Im Tonarm Gewicht schaut so eine kleine Nase heraus...die ist nun abgebrochen! Wirkte aber davor schon instabil. Der Zustand des 1249 war allgemein kein guter...beim Kauf.


    1249 = DIVA!!! :evil:

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Leider ließ sich das video nicht öffnen. Youtube hängt öfters mal.
    Versuche es aber später noch einmal.

    Müsste jetzt gehen...schicke noch zwei hinter her.

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Da ist was locker. Das sind nicht nur die Lager. Vielleicht
    die Nasen vom Mode-Selektor abgebrochen?


    LG, Micha

  • "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Da ist was locker. Das sind nicht nur die Lager. Vielleicht
    die Nasen vom Mode-Selektor abgebrochen?


    LG, Micha


    Das kann ich nur prüfen wenn ich den Tonarm komplett ausbaue oder? ;(

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Vielleicht
    die Nasen vom Mode-Selektor abgebrochen?

    Gibt es dafür Ersatz?

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Gibt es, aber erst mal die ganze Diagnose. Stell das Teil mal auf den
    Kopf und mach die gleichen Bewegungen am Arm. Dann müßte zu
    sehen sein, wo das Wackeln herkommt. Am Besten auch mit Video-

  • "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Jo jetzt ging es.
    Hmm da ist was faul. Da das Führungsstück heil ist und das gummi auch gut aussieht
    Tippe ich genau wie Micha schon vermutet auf das Hubstück oder die feder die zwischen hubstück und tonarm basis sitzt ist gebrochen oder fehlt.
    Um das zu kontrollieren muss der ganze Arm raus. Kabel ablöten vom kurzschließer und los geht es.
    Auf das Hubstück hatte ich aber hingewiesen... :rolleyes:


    Beste Grüße Carsten

  • Zitat von Fummelheini

    Auf das Hubstück hatte ich aber hingewiesen...

    Hattest du...ich weiß. Ich hätte gehofft, es trifft nicht zu bzw. wollte ich alles andere ausschließen, bevor ich den kompletten Tonarm ausbaue.


    Ist das ein großer Akt?

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Da der Spieler so eh nicht zu gebrauchen ist, mache es ganz einfach.Du hast ja das Equipment um alles fein zu fotografieren.


    Klar...es muss gemacht werden. Wollte mich nur schon mal darauf einstellen. :P


    Fotos mache ich diesmal ausgiebig...vergesse ich sonst mal ganz gerne. :whistling:


    Nur so lernt man die Dreher auch richtig kennen...wird schon. :thumbsup:

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Hi.
    Naja. Großer Akt ist was anderes. Selktor auf MULTI STELLEN.
    Kabel ablöten vom kurzschließer. Haupthebel ab. Führungsschiene runter. Führungsstück ab. Schutzwinkel ab. Skatinghebel runter. Abstellschiene runter. Tonarmsegment abziehen Vorsicht nicht die beiden Kugeln verlieren vom Gummiring. Lasche ab. Sicherungsring runter.
    Jetzt den Spieler drehen und vorsichtig alles nach oben ziehen. Jetzt hast den tonarm raus. Und du siehst ob das Hubstück kaputt ist.
    Dauer ca. 10 - 15 min.


    Die Einstellungen lob ich mir. Nicht nur Platten hören sondern auch den Spieler verstehen.
    Da weiß man später wo der Schuh drückt wenn mal was nicht stimmt.


    Gruß Carsten

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!