1249 Automatik/Steuerpimpel

  • Der 1249 ist echt ne Zicke!


    Nach dem ich den Gummiring, außen top aber innen rissig und porös, getauscht habe, hat die Automatik 1 1/2 mal funktionier. ?(


    Der Lift hebelt trotz komplett auf + nicht sehr hoch.


    Des weiteren ist der Tonarm vertikal sehr wackelig. Leider habe ich keinen Vergleich.


    Das Segment läuft leichtgängig in der Schiene.


    Ich gehe morgen nochmal in Ruhe die Justierung durch. Vielleicht hat der Vorgänger etwas verstellt.


    Liftplumpsen steht auch im Raum... X/


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • An der Stellhülse fehlt auf jeden Fall der obere Sprengring. Ob der untere auch fehlt kann ich noch nicht beurteilen. Die Liftstange ist auf jeden Fall sehr leichtgängig. Da fehlt wohl etwas von der Lieblingsschmiere.


    Dann stellte ich fest, dass die Feder, durch welche das Kabel vom Tonarm über das Segment geführt wird, verdreht war und für Reibung sorgte.


    Ansonsten bleibt das Automatikproblem bestehen. Der Modeselektor scheint nicht 100% zu funktionieren. Das Segment rastet nicht komplett ein im Single Mode.


    Den Liftbolzen ausbauen scheint mir hier etwas komplexer zu sein.


    Gibt es bei dem Sprengring eine bestimmte DIN?

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Hi Micha,


    Du bist auf der falschen Seite. Die Stellhülse hat zwei. Seite 15 Fig. 24: jeweils ein Sprengring über und unter der Hülse.


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Nabend Jungs.
    Ich hatte mich auch immer geärgert wenn die Dinger Fliegen gelernt haben. Dann habe ich mir hier vin jeder Größe welche bestellt. 1.5mm sind für lift. Dann sind 2. 3 und 3.2 due häufigsten. 1.2 mm sind ab und am kurvenrad verbaut.
    Wer viel schraubt sollte welche Ersatz haben, weil wiederfinden ist fast unmöglich.


    Eventuell gibt's die auch woanders günstiger.


    Beste Grüße Carsten

  • Serviceanleitung 1249 Seite 15 Teil 24 ist bei mir die Transportsicherungsschraube

  • Serviceanleitung 1249 Seite 15 Teil 24 ist bei mir die Transportsicherungsschraube

    Seite 15, ganz oben über der Explosionsansicht steht: Fig.24
    So beschreibt Dual die Bilder in der Anleitung.


    Wir reden hier von Teil #47. ;)

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Hi Csrsten,


    Das hatte ich auch vor. Ich habe die Tage schon so ein Set mit verschiedenen Größen gesehen. War mir dann aber wegen DIN und Größe unsicher.


    Ich bestell mir gleich mal ein Sortiment!


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Folgendes Verhalten hat sich heraus kristallisiert:


    Modeselektor steht auf Multi, Automatik geht nicht. Ich schalte um auf Single. Automatik geht beim 1. Mal vollständig, beim 2. Mal bis zur Hälfte und ab dem 3. Mal gar nicht mehr.


    Das ist doch bestimmt bekannt und die Fehlerquelle lässt enger eingrenzen...was meint ihr?


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Ah, jetzt blick ich durch.


    Die beiden Sicherungsscheiben am Heberbolzen meinst du.
    Die Obere hat wohl keine Funktion, außer dass sich die
    Stifthülse nicht ganz rausdrehen läßt.


    Moin, Micha

  • die obere Sicherungsscheibe hat Funktion
    nähmlich durch drehen der Stellhülse nach oben wird der Liftbolzen nach oben gedrückt,
    die obere Sicherungsscheibe dient dabei als Anschlag


    Albert

    Gruß
    Albert

    2 Mal editiert, zuletzt von hetasa ()

  • Das Segment mit der schwarzen Führungsschiene aus Plastik ist einstellbar. Dazu habe ich im Serviceheft nichts gefunden.


    Wird sie unten, mittig oder oben fixiert?
    Zwar rastet der Bolzen im Multi und Single ein, jedoch geht die Automatik in beiden Modi immer noch nicht.


    By the way: Plumpslift bei der Diva ging flott...da war ich überrascht.


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Wenn du einen Modi ausgwählt hast und der Bolzen sich in der richtigen , also passenden
    und eingerasteten Stellung befindet, sollte sich die Führung mit etwas Spiel nach oben
    UND unten befinden. In der Stellung dann die Feststellschraube anziehen.


    LG, Micha

  • Moin.
    Da bastelt aber einer fleißig....
    Hast dir mal die Stellhülse angesehen? Manchmal ist sie gerissen oder das Gewinde ausgeleiert.


    Beste Grüße Carsten

  • Moin Carsten,


    der/die 1249 braucht diese Zuwendung scheinbar.


    Die Stellhülse check ich mal. Da mir der obere Sprengring noch fehlt drehe ich die Hülse immer mal wieder zu weit raus. Dann eiert sie natürlich. Sonst war/ist sie hoffentlich heil.
    Der Liftbolzen hat bei mir drei Kerben für die Sprengringe. Unten folgen zwei dicht aufeinander und dann ist da noch einer ganz oben kurz Vor dem Ende der Stange.
    Aktuell habe ich einen Sprengring auf der mittleren Kerbe, darüber die Stellhülse. Vermutlich muss auf die unterste Kerbe der Sprengring, dann die Kerbe und dann wieder ein Sprengring. Wie ist das bei euch?


    Dann muss am Segment diese schwarze Schiene richtig eingestellt werden. Denn der Haupthebel berührt das Segment via Pimpel immer noch nicht. Da liegt meiner Einschätzung nach der Fehler.


    Liftbolzen ausbauen war so was von easy...diesmal auch ohne Lagerschraube lösen zu müssen. Da viel mir ein Stein vom Herzen. Hintere Stellschraube ganz runter drehen und dann war genug Platz vorhanden.


    Seit der Aktion bewegt sich der Tonarm beim anheben durch die Automatik direkt 5mm Richtung Teller. Ist irgendwas im Weg oder ich habe es falsch zusammen gebaut. Natürlich diesmal, mache ich sonst immer, das Foto davor vergessen. Aber gut...das wird schon. Es ist zumindest nichts defekt oder gebrochen an dem Dreher...so meine Einschätzung.


    Aber was mal was anderes...ich benötige unbedingt einen gescheiten Reparaturbock. Das manuelle hin und her mit dem Chasis stresst mich! Steht zwar auf zwei massiven Holzbalken, aber nicht sicher!


    Grüße
    Oliver

    "Nicht weil etwas schwer ist, tun wir es nicht. Sondern weil wir es nicht tun, ist etwas schwer."

  • Ich hab mich mal wieder an den 1249 gesetzt heute morgen. Damals hatte ich ihn genervt in die Ecke gestellt. Neues Glück. Und los dachte ich. Probelauf.... Selber Mist wie immer. Alles noch mal durchgesehen. Zwei Fehler gefunden. Die Stellhülse ist ausgeleiert, muss ne neue rein.
    Der Bolzen wo der Steuerpimpel drauf sitz federt nicht ein. (War es damals auch schon so?)
    Das Führungsstück war gebrochen, hatte aber welche zum nachdrucken gegeben.
    Das Hubstück ist auch defekt, was aber eigentlich die Arbeit des Armes behindern sollte..
    Ersatz für das Hubstück hab ich von einen Bordmitglied bekommen und ist ein Nachdruck.
    Es muss noch einwenig aufgebohrt werden. Dazu fahre ich nachher zur Firma da gibt's ne Ständerbohrmaschiene. Das wird einfacher und sauberer als wenn man versucht mit akkuschrauber.
    Bei meinen lift ist in der obere kerbe kein sicherungsscheibe. Ich werde berichten wenn ich wieder alles zusammengebaut habe.


    Beste Grüße Carsten

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!