1225 - Lagerhalterung ist zerbröselt. Was tun ??

  • Hallo Leute!
    Ich habe mich heute mal meinem kürzlich erworbenen 1225 gewidmet und ihn mittlerweile in einen sehr guten, fast einwandfrei laufenden Zustand gesetzt. :thumbup:


    Allerdings musste ich folgendes feststellen: Nachdem ich den Tonarm vom Lager gelöst hatte, um am Tonkopf die Befestigungsschraube einzubauen (es war leider keine mehr dran), habe ich gesehen, dass die Lagerhalterung an der Seite, wo man die Auflagekraft einstellt, komplett zerbröselt ist. D.h. das Lager fiel mir mit den 4 Kugeln entgegen. :(


    Nachdem ich dieses Lager notdürftig in die nun nicht mehr vorhandene Halterung eingeklebt hatte (anders hält das Ding ja nicht mehr!), ist das Lager nun zwar wieder etwas strammer (vorher hatte es sehr viel Spiel, da das Lager nicht mehr gehalten hat), aber dafür zieht der Tonarm beim Aufsetzen auf den Teller immer wieder in Richtung Stütze zurück!!
    Dabei habe ich die Auflagekrafteinstellung so justiert, dass sie nach Test wieder einwandfrei funktioniert. Aber irgendwie will der Tonarm nicht auf der Platte bleiben. :(
    Was kann ich nun noch einstellen? Oder bräuchte ich eine neue Lagerhalterung?


    Danke schonmal.



    Viele Grüße
    Dominik

    Einmal editiert, zuletzt von schmido83 ()

  • Hallo,


    da sag ich einfach,
    1225 findet man im Prinzip des öfteren. Ich baue z.B. Duals erst ab 1226 auf, die 1225 bleiben außen vor.


    Einer als Ersatzteilspender sollte Dir weiterhelfen.

    Grüße Gernot
    Es soll ja Leute geben, die hören, ob das Lautsprecherkabel rot oder blau ist.

    >>> Bitte keine technischen Fragen per PN, nutzt das Board, dann hat Jeder was davon <<<

  • Danke für den Tipp.
    Das Problem ist aber: Dieser 1225 ist mittlerweile mein dritter!!! Ich habe bei beiden anderen massenweise Probleme gehabt und habe ehrlich gesagt von diesem Modell mittlerweile die "Schnauze voll"! :rolleyes:


    Die beiden ersteren hatten a) einen Unfall mit Totalschaden und b) einen Totalausfall aller Mechanik und wichtigen Teile, dem eine Reparatur auch nicht mehr geholfen hätte.
    Bei meinem dritten und aktuellen, übrigens von einem Boardmitglied gekauft ;) , läuft alles nach Austausch einiger Verschleißteile einwandfrei.
    Nur der Tonarm läuft weg, da das Lager eben nicht mehr das tut, was es soll. Die beiden anderen "Ersatzteilspender" haben ebenfalls die zerbröselte Lagerummantelung, so dass nach Ausbau des Tonarms das Lager komplett herausfällt, da es lose herumschlackert.


    Hat denn noch niemand ein ähnliches Problem gehabt? Gerade bei diesen Modellen scheint die Lagerummantelung immer zerbröselt zu sein... ;( Wie gesagt: Die anderen beiden Modelle sind nach Demontage des Tonarms auch nicht viel besser - sprich: Zerbröselungsgrad zwischen 80 und 95 %... X(



    Viele Grüße
    Dominik

  • Hallo Dominik! Verstehe ich ehrlich gesagt nicht so wirklich warum bei deinen 1225 immer die lager zerbröseln,normal ist das jedenfalls nicht ?( ich hatte mittlerweile auch schon einige 1225/1226 in den Fingern,aber wen das Teil keinen Schlag auf die Tonarmlagerung bekommen hat war dort immer alles Ok! Suche dir am besten eine neues Lager und pflanze es in deinen 1225 ein.Ich denke ein Mitglied hier hat bestimmt noch was liegen,die 1225 waren stark verbreitet.Gruß Klaus

    Hört im Moment ganz Oldschool mit 1249,CV1400 und Wega LB3521C Boxen 8)

  • Das kommt evtl. daher, dass ich gerade dieses Modell in der Bucht gefischt habe. Ich muss wohl oder übel in der nächsten Zeit mal nach einem weiteren günstigen 1225 Ausschau halten, damit ich das Lager dort explantieren und in meinen implantieren kann...
    Ich weiß auch nicht, was ich immer für "Gurken" erwischt habe, die dieses Lagerproblem haben. Mein 1214 mit demselben Lager klagt nicht. :)

  • Frag doch mal in der Suche-Rubrik! Denke wie gesagt das ein nettes Board-Mitglied bestimmt was liegen hat. Vielleicht musst du dann nicht wieder eine ganze Schlachtplatte kaufen ;) Gruß Klaus

    Hört im Moment ganz Oldschool mit 1249,CV1400 und Wega LB3521C Boxen 8)

  • Hallo Dominik,


    welsches Teil brauchst Du genau? Den U-förmigen Lagerbock, in der Serviceanleitung mit der Nummer 66 vermerkt hätte ich übrig.


    Falls Du interesse daran hast, dann bitte per PN.


    Gruß Peter

    And in the end the love you take is equal to the love you make

  • Hallo!
    Nein, das Teil ist vollkommen in Ordnung, danke für das Angebot.
    Es geht vielmehr um das Plastikteil, wo der Tonarm drauf befestigt ist (Nr 57 in der SA). An der Seite, wo das Rad dazwischenkommt, ist das Plastikröhrchen, wo das Lager drin sitzt, poröse und nicht mehr vorhanden bzw. bei meinen Ersatzteilen ist das Plastik nur noch halb vorhanden...
    Dieses Teil scheint aufgrund der Materialwahl und des Alters öfter mal zu bröseln. Mal sehen, ob ich evtl. noch ein "halb-ganzes" Teil notgedrungen einbaue.



    Viele Grüße
    Dominik

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!
Nach der Registrierung können Sie aktiv am Forenleben teilnehmen und erhalten Zugriff auf weitere Bereiche des Forums.