1218 schaltet den Motor nicht ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1218 schaltet den Motor nicht ab

      Hallo!

      Ich habe heute den 1218 in meiner KA 50 wieder einigermaßen ans Laufen gebracht, Kontakt 61 und WD 40 sei Dank. Aber eins ist noch nicht in Ordnung, nämlich die Motorabschaltung, der Motor läuft einfach weiter, sozusagen Dauerlauf, der sich nur mit Hilfe des Geschwindigkeitshebels ausschalten lässt, indem man letzteren etwas bewegt. Wo muss denn da noch ein Tröpfchen Öl oder Fett hin, damit das auch von selbst wieder funktioniert? Ich weiß, dass das hier schon mal besprochen wurde, aber ich finde jetzt nix konkretes.

      Diethelm :)
      1229/DM 103 E; 704/AT 13; 1218/M20E; 630/OM10; 1216/DMS 220; 1214 HiFi/M 91(mono); 1003 an Grundig 4035; AKAI AA 1030; BRAUN A 1; Telefunken TA 350
    • Leeven Markus,

      auf welcher Seite von unten finde ich denn den Ein-/Ausschakter, an den diversen beweglichen Teilen habe ich schon nach Schmieranweisung geschmiert? Ich bin bei sowas immer blind, ich finde auch im Laden den Zucker nicht und muss dann - die womöglich immer gleiche - Verkäuferin danach fragen... ?(

      Diethelm :)
      1229/DM 103 E; 704/AT 13; 1218/M20E; 630/OM10; 1216/DMS 220; 1214 HiFi/M 91(mono); 1003 an Grundig 4035; AKAI AA 1030; BRAUN A 1; Telefunken TA 350
    • Hallo Diethelm.

      Von unten sieht man ein Kästchen, wo die Kabel der Stromversorgung reinlaufen (oben Stecker drauf).

      In diesem Kästchen befindet sich der Ein-Ausschalter, der mit dem Hebel geschaltet wird, der aus dem Kästchen herauskommt.

      Verfolge den Hebel und seine "Nachfolger" bis ins Herz der Mechanik.

      Schau nach, wo es da schwergängig ist.

      In der Regel muss nichts gebogen werden, ich tippe einfach mal auf Verharzung der Schmierstellen.



      Gruß
      Markus
      Gruß
      Markus
    • Ach ihr seid so gut zu mir... :)
      An der Schraube habe ich schon geschmiert, das Kästchen muss ich mir noch vornehmen.

      Vielen Dank für eure Hilfe.

      Ach ja, braucht jemand einen CR60 mit defekter Phonostufe?

      Guats Nächtle!

      Diethelm :)
      1229/DM 103 E; 704/AT 13; 1218/M20E; 630/OM10; 1216/DMS 220; 1214 HiFi/M 91(mono); 1003 an Grundig 4035; AKAI AA 1030; BRAUN A 1; Telefunken TA 350
    • Genau ! Demontieren, leider !

      Da gibt es ev. zwei Wege. Ein Weg ist lang und du lernst ein Menge über deinen Dreher. Der andere ist kurz und behebt das Problem trotzdem.

      Der kurze Weg:
      Dreher ausbauen und in Kopflage bringen ist Pflicht. Dann nimmst du zuerst mal einen Fön und machst die Stelle der zentralen Achse schön warm. Nun versuchst du mit einen Schraubenzieher die Schraube (=Rillenachse) oberhalb der Idealscheibe zu lösen. Aber keine Gewalt, sonst hast du die Rillenachse verhunzt. Wenn du Glück hast, dreht sich die Rillenachse und du kannst sie herausschrauben und herausziehen (unten fällt noch eine kleine Mutter runter, an die musst du auch noch denken), säubern, ölen und mit ein wenig Geschick einbauen. Wenn sich die Rillenachse nicht dreht, bleibt dir nur der lange Weg. Und dann musst du einige Teile abbauen. Ist aber der schönere Weg und es übt ungemein. :D

      An die Anschlussbox musst du m.E. überhaupt nicht ran.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mr.Hit ()