Beiträge von Garak

    iwui das wird wohl mein größtes Projekt jetzt. Wenn ich bedenke, dass ich erst seit Dezember infiziert bin🙈.


    wacholder wenn du quasi brandaktuell einen zerlegt hast, darf ich bestimmt auf kompetente Hilfe hoffen.


    @ alle 1019er, freue mich auch auf eure Ratschläge und Hilfe, wenn ich sie für dieses Prachtstück benötige 🤗


    In diesem Sinne erst mal eine gute Nacht

    Läuft😀👍


    Mal wieder ein fettes Danke ans Forum.

    Auf die Idee, dass ich die Kontermutter mit zwei sitzen Gegenständen lösen muss, wäre ich nie gekommen.


    Erst als ich den spitzen Nagel angesetzt habe, habe ich gemerkt, dass es da "ein Loch" gibt, bzw zwei.


    Jetzt läuft er, wie er laufen soll.


    Nur eine Haube fehlt mir dazu🤷

    Hallo an diesem endlich mal sonnigen Tag🌞


    Ich aktivierte mal diesen alten Fred, weil ich gestern meinen 522 revidiert und ein wenig beschädigt habe.

    Zur Beschädigung hatte ich eine eigene Frage gestellt (Hubstück ist gebrochen).

    Da nun ich aber in der kleinen Bucht fündig geworden😀.


    Der Tonarm läuft beim Start und Stopp im Automatikbetrieb etwas seltsam. Aber vielleicht ist das bei dem 522 auch so.


    Ich versuche das mal zu beschreiben. Beim Start hebt sich der Tonarm, bleibt dann eine Weile über der Tonarmstütze bis der Automatikhebel in Mittelstellung ist. Dann fährt der Tonarm zur Platte, senkt sich ganz leicht ab, "hüpft" dann etwas nach oben, fährt dann nochmal so ein zwei Millimeter zur Platte und senkt sich dann ab.


    Beim stoppen (manuell mit dem Hebel ausgelöst) ist es im Grunde andersrum.

    Der Tonarm hebt sich, fährt zur Tonarmauflage, dort angekommen springt der Automatikhebel in Mittelposition. Dann hebt sich der Tonarm noch mal an und senkt sich dann ab.

    Dreher ist aus.


    Platten spielen geht soweit gut, ich empfinde es nur als seltsam.


    Was mir aufgefallen ist, ist, dass der Tonarm hinten (also beim Gewicht) recht locker in der Halterung sitzt, da ist etwas Spiel. Denke mal so zwei Millimeter bestimmt.

    Da habe ich aber gar keine Idee, wie ich den fest bekomme.

    Da gibt's zwar auch eine Madenschraube oben drauf, die bekomme ich aber nicht los 😕.


    Hoffe, hier hat jemand einen guten Tipp für mein Problem

    MaxB und lehmo

    ich hatte mich ja mit meinem 1228 hier eingeklinkt.

    Habe heute Abend lange an den Einstellungen des Liftpimpel und der Stellschraube für den Tonarmlift gedreht.

    Zwischendurch lief es wie es sollte - dann wieder nicht. Mit hin und her der beiden Teile lief es dann wieder, dann wieder nicht so recht.


    Irgendwann habe ich dann offenbar die richtige Einstellung gefunden... jetzt läuft die dritte Platte (und jede Platte wurde mindestens drei oder vier mal in Bezug auf die Startautomatik getestet).


    Ich bin vorsichtig optimistisch, dass morgen auch noch alles genauso gut läuft - dann bin ich mit mir zufrieden :)

    Den habe ich in der Tat beim Reinigen wenig beachtet.

    Zwar habe ich natürlich an der Stellhülse gedreht um den Arm auch einstellen zu können.... aber mehr als mit dem Lappen drüber habe ich bzgl. sauber machen nicht gemacht.


    ich werde sowohl das gründliche Reinigen und Anrauhen nachholen, also auch den Test von Hans durchführen.


    Bericht folgt heute Abend oder morgen Vormittag

    Daß es dann doch nicht alle Modelle betrifft und daß es überhaupt verschiedene Modelle gibt kann ja nun auch nicht jeder wissen!..

    Gruß, Andreas

    Ja, das stimmt.

    Und ich bin ja auch Anfänger und da ich weder ihr noch mir eine völlige Fehleinschätzung unserer Preisvorstellungen übel nehmen wollte, habe ich mal hier angefragt.

    Ich werde ihr das noch mal recht freundlich schreiben und auch den Tipp geben, wenigstens einmal einen feuchten Lappen zum Einsatz kommen zu lassen.


    Ihr habt mir sehr geholfen und ich schließe den Thread dann auch schon ab.


    Danke an euch alle.

    Ich hatte es schon einige Male aufgerufen und eigentlich wollte ich die Person auch gar nicht anschreiben. Mich ärgert das auch, dass derart verdreckte Geräte überhaupt aufs Bild kommen.

    Aber ich war dann doch neugierig auf die Preisvorstellung. Und bin ja bei 80 Euro auch hinten rüber gefallen.


    Als ich ihr dann sagte, ich würde bei dem Zustand des Geräts allerhöchstens 20 Euro zahlen, meinte sie, das Gerät würde im schlechten Zustand durchaus mit 100 Euro gehandelt werden =O

    Und dann geht sie auf spontane 40 Euro - alles sehr seltsam.

    Mal sehen, wie lange das Gerät zum Verkauf steht


    Kaimikaze ich habe bei der Suche keine Eile. Der Sommer kommt ja noch erst... und viele weitere sollen ja noch folgen :)

    Hallo Sebastian,


    ich habe einen 1228 fertig gemacht. Der hat(te) auch Probleme mit der Startautomatik. Das automatische Abschalten klappt problemlos. Das Starten war das Problem.

    Bei gehobenem Lift ging der Arm rüber zur Platte - bei abgesenktem Arm hob er sich zwar nach dem Einschalten, blieb aber im Grunde an Ort und Stelle und senkte sich dann wieder ab - Gerät hat sich abgeschaltet.

    Ich habe das Problem jetzt - ich sag mal behelfsweise - lösen können. Allerdings auf eine Art die mehr eine Zufallslösung und etwas kurios ist.

    Und zwar hatte ich die Nadel mit etwas zu hoher Auflagekraft eingestellt. In meinem Fall mit 2p.

    Als ich die vorgesehene Auflagenkraft eingestellt hatte (1,5p) ging der Tonarm auch bei angehobenem Lift nicht mehr zur Platte rüber. Zurück auf 2p klappte das aber wieder. Ich habe die Auflagekraft dann aus Spaß auf 2,5p erhöht - und nun klappt es sogar mit der gesamten Automatik.


    Das kann natürlich nicht die (Dauer-)Lösung sein - aber möglicherweise ein Ansatz auch bei dir zu schauen.


    Irgendetwas stimmt mit dem Tonarm bei mir nicht - aber es kommt sehr wahrscheinlich eine andere Nadel dran, die eine höhere Auflagenkraft benötigt (ich hoffe, dass dann die Automatik auch noch funzt).

    Hallo ihr Lieben,


    w123flo mein erster Gedanke ging auch in Richtung 15,- €.


    @ alle anderen.

    Es tut gut von euch zu lesen, dass mein Bauch da schon gut war. Ich lasse die Finger davon :)


    Kurz der Grund, weshalb ich etwas in dieser "praktischen" Richtung suche:

    ich würde so ein schnuckeliges Gerät gerne als "mobiles" Gerät mit auf die Terrasse nehmen. Die Koffergeräte gefallen mir da nicht so recht.

    Hallo zusammen,


    ich könnte in der Nähe einen HS 132 bekommen. Die Anlage sieht allerdings ziemlich verranzt aus.

    Jetzt habe ich die gute Frau einmal vorsichtig nach ihrer Preisvorstellung gefragt und sie sagte, sie hätte Angebote über 80,- €.

    Auf Grund der Beschreibung und der Bilder würde ich selber max. 20,-€ zahlen wollen und mein Bauch sagt mir, das wäre schon großzügig. Dann ist sie auf 40,- € runter gegangen.


    Schallplattenspieler Plattenspieler Dual HS 132 in Bielefeld - Stieghorst | Weitere Audio & Hifi Komponenten gebraucht kaufen | eBay Kleinanzeigen (ebay-kleinanzeigen.de)


    Jetzt will ich natürlich niemanden über den Tisch ziehen und hätte gerne ein paar Einschätzungen von euch. Liege ich jetzt völlig falsch oder hat die Verkäuferin da utopische Vorstellungen?


    Vielen Dank

    Hallo zusammen,


    im Grunde sind viele offenbar ganz gut zufrieden mit den Nadeln von Herrn Naber.

    Dass es sich bei dem Link nicht um ein Original handeln kann war mir klar bei dem Preis.

    Mir war das Angebot ins Auge gesprungen, weil ja für den CS immer eine 30er oder 40er empfohlen wird.


    Im Moment spielt eine 165 E von Ortofon an meinem 5000. Die war beim Kauf dran.


    Wir hören sowohl klassische Musik als auch Pop/ Rock und leichten Jazz.


    Wäre denn jetzt die angebotene Nadel eine Verbesserung? Oder - wie hier bereits vorgeschlagen - lieber eine 20er von Thakker?

    Oder spare ich noch etwas für eine gute 30er?


    Ihr Lieben, ich weiß, dass ihr eure persönlichen Empfehlungen gebt und dass jeder auch anders hört. Und am Ende versuche ich aus euren guten Tipps eine Entscheidung für mich zu treffen.

    Und so ist es doch auch guter Brauch hier im Forum.😌

    Hallo Forum,


    hoffentlich werde ich nicht sofort gesteinigt😬.

    Ich bin über einen alten Thread im Hifi Forum auf Nadeln von Cleorec gestoßen. Die werden in der großen Bucht verkauft.


    Hat jemand Erfahrung mit diesem Händler und seinen Nadeln?

    Ähhm



    Hallo,


    welche Auflagekraft wurde eingestellt? Was für eine Nadel? "Schwebt" der Tonarm bei Auflagekraft 0 und Lift oben?


    Peter

    muss der Tonarm nicht ausbalanciert werden, mit Auflagekraft 0, Antiscating 0 und Tonarm abgesenkt?


    Oder habe ich den Hinweis von dir, Peter, falsch verstanden?

    Albert W. Kleben wollte ich auch nicht gerne. Hatte den Gedanken zwar auch schon, aber am Ende weiß ich gar nicht genau, wie weit der Schlitten rein muss. In einem älteren Thread hatte ich dazu schon mal etwas gelesen mit einem Papierstreifen zum fixieren.

    Was mich irritiert ist, dass bei der Shell ohne VTA der linke Kanal gar nicht geht. Und das beide Shells unterschiedlich leicht anzubringen sind.... Grübel grübel.