Beiträge von hase71gp

    Juhu, endlich wieder ein Nadel / Generatoren / System .... Theater, sorry Thread , oder sooo


    Ich schmeiss mal ein, please toss the coin ;):


    Entweder gleich gescheit aufrüsten, dann halte dich an Candela / Thomas und Bestelle bei ihm den 1/2"Adapter - habe ich auch 2x, Top Qualität, Top Beratung vom Hr Becker :P, oder den OM Body....


    oder Probiere mal eine BlackDiamond oder so, wenn du das berühmte High oben haben möchtest , empfehle ich dir wie oben den 1/2" Adapter von Tom, und ein 1/2" System deiner Wahl, Geschmack und Höhrerlebnis ist Subjektiv, das muss man Probieren, Ich betreibe einen von meinen 3 731Q mit dem AT 33 PTG II mit dem Adapter vom Becker 8) hui das Reimt sich :P, einen mit der BD, und einen mit der Originalen


    aber vielleicht bestelle ich mir noch den OM Body bei Tom, -> Hr Becker hast noch einen für mich?

    Hallo Gunther,

    was hast du gemacht?:| Bei einer freien Verdrahtung kann man das doch so machen, dass alles richtig ist.;)

    Da magst du wie immer recht haben lieber HaJo, ich habe es leider nur so zusammengebracht bei diesem Poti, ich möchte auch keine Verwirrung stiften, oder irritieren, wollte nur darauf hinweisen dass wenn man es nach dem Layout der Platine verdrahtet es umgekehrt läuft, so zumindest bei mir, aber mit diesem Poti läuft der CV endlich stabil und sauber auf beiden Kanälen, nachdem du dir ja auch die Arbeit mit der Endstufe angetan hast, freut es mich einfach dass er läuft, und irgendwann wenn ich gaaaanz viel Lust habe, werde ich versuchen es zu korrigieren, sodass alles Original ist, derzeit gefällt es mir so aber auch gut, ist mal was neues...;)

    Servus,


    Ja das stimmt, ^^:D, aber meine Frau greift es eh nicht an, man sollte ihn aber nur „Nüchtern“ bedienen 8), Und wenn ich mal nicht mehr auf der Erde bin, hat es jemand wenigstens Lustig, außer der CV und die LS:S


    Nein ich habe es auch bei Ebay bestellt, habe es sonst nirgends gefunden, achte aber auf die Versand Zeiten, meins hat so ca 4 Wochen gedauert..:(


    liebe Grüße

    Hallo Jürgen,


    Was mir noch eingefallen ist, Poti geht „verkehrt rum“ wenn die Pins auf der Seite sind wo die Originalen sind, sprich in diese Richtung zeigen, daher lass die Pins nach Link‘s schauen, von vorne gesehen, sonst hast bei vermeintlich keiner Lautstärke, volle Lautstärke, nachdem es ohnehin verkabelt werden muss, sollte es kein Problem sein, ich habe bei meinem „Gaghalber“ ;) so gelassen dass man von Rechts nach Links aufdreht, ist somit ein Einzelstück, und das Achsloch vom Volumen „Knopf“ muss man auch aufbohren, oder ein Universelles nehmen, Optisch sieht man von den Erweiterungen der Bohrungen nichts, sieht aus wie Original

    Ich hatte bei meinem auch kein Originales mehr, habe dann gemeinsam mit HaJo ein Log Poti mit 3 „Haxen“ eingebaut, und einem Umbau auf der Platine damit der Loudness Abgleich funktioniert, leider hat das Poti nicht lange gehalten, die Qualität der Potis die man bekommt bei C und R sind nicht ausreichend für diese Zwecke meines Erachtens, die Achsen sind alle zu minder ausgelegt für einen Volumenpoti.


    Kurzum, ich habe das Alps bestellt und eingebaut, dass du verlinkt hast, es geht aber nicht mit der Original Platine, und du musst das Durchführungsloch auf der Blende aufbohren, Ich habe es ohne Platine mit einzel Litzen und passenden Steckkontakten angeschlossen, du musst die Litzen und die Querverbindungen halt nach dem Layout der Platine anschließen, bei mir Funktioniert das Tadellos, und seit dem Rent er der 1700er klaglos, mit super Loudness Funktion für mein Dafürhalten


    liebe Grüße

    Gunther

    Hallo Carsten,


    ja und wie immer die Finger in der Popnietenzange eingeklemmt ......:D


    Ich finde die Alps von 1780er gar nicht so schlimm muss ich sagen, wenn ich da an das Mäuseklavier vom 1700er und die Umkehrschalter auf der Platine im C839 denke -> die sind ja wirklich "Zaaach" beine wie ein Tausendfüßler :( zum aus und einlöten, viele Schiebeblätter zum reinigen und das ganze dann wieder richtig zusammensetzen, aber da bin ganz bei HaJo, das ist die einzige Methode um es dauerhaft zu sanieren, mit diversen "Säften" zu Versauen bring nix, außer Folgeschäden.


    Wünsche dir noch viel erfolg bei deinen Aktuellen "Sanierungen" habe ja auch noch einiges Rumstehen hier was noch darauf wartet, aber für die CV120,CT19, TG28, und CS 1229 ist alles fertig, muss nur noch einreden im Regal und ´"Verkabeln"...8)


    dir auch schöne Ostern


    liebe Grüße

    So nun ist mal an der Zeit hier meine Berichtschuld :-) einzulösen, kann ich gleich das neue Forum Testen :-)


    Nichten der CV 120 nun schon Seite einigen Monaten fix fertig neu Aufgebaut hier im Musik / Bastel - nun auch Voll Home Office Büro rumgestanden ist,

    und auf das in Betrieb nehmen gewartet hat, war es endlich soweit.


    Nachdem ich mir ja einen CV120 nur wegen dieser super Anleitung von Carsten geholt habe, weil es mich einfach Interessiert hat sowas bis auf die Grundmauern zu "Zerlegen" und komplett neu aufzubauen,

    - Restauriert habe ich schon einiges, wie CV 1500, 1700, und einige Kassettenrekorder und natürlich auch diverse CS, jetzt haben ich auch endlich die Stationsschalter vom CR 1780 Saniert (also richtig, Ausgebaut, Zerlegt , Gereinigt, neue Blätter...) also was ich damit sagen will, da hatte ich ja schon ein bisschen Erfahrung, aber hier haben ich wirklich alles "Zerrissen", Natürlich auch alle Schalter Zerlegt, Gereinigt...., das hat super spass gemacht, ich habe sogar die DIN Buchsen erneuert, weil mein CV ja wirklich nicht mehr Schön war, aber er war ja wirklich günstig, kurzum, alles wurde gemacht :thumbup:


    Danke an Carsten :thumbup:und Frank :thumbup:für die Hilfe bei Teilen die nicht mehr zu Besorgen waren, und Sorry Frank, ich habe mich dann doch für die Sternchen entschieden, aber deine Klammern halte ich in ehren.


    Zurück zum Inbetriebnahme:


    So wie Carsten habe ich auch auf die "Angstwiderstände" verzichtet in diesem fall, - bei CV 1500/1700 baue ich die auch bei einer kleinen Reparatur ein, selbst wenn ich an der Endstufe nichts gemacht habe, Abee es kann ja sich woanders was sein und es reist dir die Endstufe zusammen, alles schon erlebt..., Netzschalter ein, und es ist mal erst gar nix Passiert ;) zum Glück, alles Richtig eingebaut wie es scheint, nix Knallt, nix Raucht :)


    2 MM an den Ruhestrom angehängt - ich mach das immer gleichzeitig, hat man mehr überblick, Ruhestrom eingestellt, ging ganz Problemlos - Perfekt, schon mal Happy, seehr Happy. :)

    Ausgangsspannung an LS auch eingestellt, und auch den Phonologischen Eingang, alles nach den Richtwerten von Carsten, nun was soll ich sagen, dank der Super Anleitung, hat alles auf anhieb geklappt,

    und das nach dieser Radikalkur, danke Carsten für die Super Anleitung, un nun Spielt er Musik, gemeinsam mit einem CT19 und auch bald mit einem CS1229 und einem TG28,


    Hat wirklich spass gemacht, Danke

    liebe Grüße aus Wien

    Gunther


    Es gibt für das TK24 sehr wohl eine eigene Lehre von Dual, anbei ein Beispiel Bild vom 604, der hat natürlich das selbe TK wie der 721, und mit dieser Lehre habe ich eingestellt, werde aber in den nächsten Tagen mit der Schön Schablone Typ 2 nachmessen, habe ich mir jetzt mal Bestellt, dann schau mal mal ;)

    Mit der DIN-Schablone von Vono-Lab habe ich anschließend den Überhang eingestellt

    ich habe heute das System auch mal auf ein TK24 Montiert um es am 721er zu testen,
    Den Übergang mit der Originalen Dual Einbaulehre eingestellt, und wenn ich mir dein Bild ansehe ist mein System viel weiter vorne als deines.... ?(

    Hallo Günther
    Das würde mich interessieren, möchtest du davon berichten?


    Gruß
    Jürgen

    Werde mal schauen ob ich das zusammenfassen kann in Wort und Bild, nur das Mittel ist am Freien Markt nicht erhältlich soweit ich weiß, ich habe das von einem Windpark Techniker der diese Windmühlen die Stromerzeugen :thumbup: wartet, und ohne diesen hilft auch die Anleitung nicht ?(

    Sehr lässig!
    ich habe mir das Produkt Video gestern auch schon angesehen, die kann wirklich was, und jetzt auch vom Kunden quasi Bestätigt, aber der Preis ist natürlich auch dementsprechend, muss ich noch etwas sparen....

    Ja meine ich , aber Arschkarte muss es nicht sein Andy, ich habe da ein Spezielles Mittel und Methode mit dem man es Reparieren kann, habe ich schon gemacht , hat Wunder geholfen, wenn du willst schreib mir PN und wir machen das gemeinsam bei mir