hetasa Dual Bazi

  • Männlich
  • 67
  • aus BW
  • Mitglied seit 26. August 2012
Letzte Aktivität
, Betrachtet die Startseite des Forums

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hetasa -

    ha,
    ab und zu hat man auch mal Glück:)
    weiterhin viel Spaß damit
    ich schau immer wieder nach solchen Schäppchen, aber ich weis nicht mehr wohin damit,
    Albert

  • Dual Sammler -

    Die Anlage in Laichingen war ein Volltreffer! CV 1600 läuft wieder nach Tausch der üblichen Verdächtigen. Auch die anderen Komponenten sind in Top Zustand mit allen Unterlagen...war Erstbesitzer. Besser gehts nicht. :D

  • hetasa -

    freut mich,
    so kommt die Dual-Alage in gute Hände
    wahrscheinlich ist nur die Sicherung defekt für die Spannungsversorgung der Ausgangsrelais defekt,
    hatte ich neulich auch mal
    aber den CV1600 kriegst du auf alle Fälle wieder hin

    Albert

  • Dual Sammler -

    Danke für den Hinweis zur Dual Anlage in Laichingen. Ich habs mir gegönnt! ;) Werde berichten...

  • stevie -

    Hallo Albert, der Eugen bietet eine Top CH 5 auf ebay Kleinazeigen an, 30 Euro

  • sixpack1963 -

    Hallo Albert,
    ich interessiere mich für die Elac-Lautsprecher EL 110 II. Seit 24 Jahren betreibe ich die kleinere Version EL 80 II.
    Gruß
    Matthias

  • schrauber71 -

    Hallo Albert
    Sorry das ich dich anpinne .bin am verzweifeln weil ich nix finde. aber habe festgestellt das das reibrad nur bei 45 u.78 den pulley berührt.bei 33 nur wenn ich oben auf reibrad lager(?) leicht andrücke.was kann ich tun.finde nix mit der suche.danke
    Lg Andy

    • hetasa -

      hallo Andy,
      habs erst jetzt gerade gelesen, schaue eigentlich so gut
      wie nie in mein Profil,
      hat sich das Problem jetzt erledigt ?
      berührt das Reibrad jetzt bei 33 den Pulley ?
      Gruß
      Albert

    • schrauber71 -

      Hallo Albert
      ja läuft inzwischen alles wie es soll,danke!