Vorstellung und Dual 1218

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gizeh schrieb:

      Bist Du inzwischen Guru?
      Ich möchte nur keinen Aktionismus, that´s all.

      Das ist etwas aus dem Zusammenhang gerissen, so ist das Aussagekräftiger:

      "wenn es dann immer noch nicht durchzieht hilft nur beherztes Abschleifen. Rein in den Akkuschrauber und mal tüchtig über ein 400er Schleifpapier ziehen, da dürfen gerne mal 1-2mm runter. Das bisschen was man im eingebauten Zustand bei 78 runterschrubbelt reicht da nicht."

      Da gebe ich Kai völlig recht, allerdings setzt es ein verhärtetes Rad voraus. Das haben wir
      hier bisher noch nicht abgeklärt.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mickdry ()

    • Ich habe bisher nur einmal ein Reibrad so behandeln müssen und das war bei meinem 1015.
      Da brauchte ich aber fast nur mit dem Schmirgelpapier in die Nähen kommen ;) da lief er
      schon wieder.
      Also wirklich bei 78 nur kurz dran gehalten. Reicht jetzt seit zwei Jahren.

      Ulli
    • beeblebrox schrieb:

      Ich habe bisher nur einmal ein Reibrad so behandeln müssen und das war bei meinem 1015.
      dann hast Du definitiv noch nicht genug in der Hand gehabt :D
      Aber es stimmt schon, die RR bei den 12ern verhärten nicht wirklich, aber ich hatte oft genug welche mit Laufflächen die glatt wie ein Babypopo waren, da hilft halt nur schleifen und zwar richtig nicht mit dem Wattebäuschchen ;)
      VG
      Kai


    • Ich wollte ja auch nur ausdrücken das man nicht gleich mit Kanonen auf Spatzen schießen muss sondern wirklich
      erst mal vorsichtig mit dem "Wattebäuschchen" anfangen kann. Was man einmal weggehobelt hat ist halt weg.

      Ulli
    • beeblebrox schrieb:

      Ich wollte ja auch nur ausdrücken das man nicht gleich mit Kanonen auf Spatzen schießen muss sondern wirklich
      erst mal vorsichtig mit dem "Wattebäuschchen" anfangen kann. Was man einmal weggehobelt hat ist halt weg.

      Ulli
      Macht ja nichts, da wie wir wissen der Durchmesser des RR grundsätzlich erst mal unerheblich ist und wenn er tatsächlich wie beschrieben die Mechanik überholt hat, kann es nur das ausgenudelte RR sein.
      VG
      Kai


    • Hat hier schon jemand das Tellerlager geölt??

      Habe nur überflogen, und einige 1226 in der Liga gehabt, und mit geöltem Tellerlager ging es dann deutlich besser.....

      Ich hatte bei all meinen Drehern, noch keinen einzigen, bei dem ein Anschleifen des Treibrades ein o.g. Problem gelößt hätte......

      Das der Innenrand schön sauber sein sollte, nach all der Ölerei, nur der Form halber erwähnt.


      Gruß
      und schön auf die Nadel aufpassen....


      Jörg
      Du must mit den Riemen rudern, die du hast!
    • Gianni schrieb:

      Für 33 und 78 Umdrehungen läuft er dann, bei 45 hat er weiterhin Startschwierigkeiten. Wenn ich mit dem Tonarm dann in die Stoppzone komme bremst der Dreher sehr schnell ab und hat nicht mehr genug Schwung um den Tonarm wieder in die Ausgangsposition zu bringen. Dreht man hier wieder manuell weiter läuft der Arm ganz locker zurück und senkt sich behutsam ab.
      Klingt nach einer benötigten Kombination Reinigen/Funktional-machen von Tellerlager und Kurvenrad....

      Danach sollte alles besser laufen.

      Dreht der Teller nach dem Abschalten nach....wenn ja wie lange, ca.?

      Gruß
      Jörg
      Du must mit den Riemen rudern, die du hast!
    • So, entschuldigt die späte Antwort, die letzte Woche bin ich leider gar nicht zum Schrauben gekommen. Am Reibrad rumschleifen würde ich mir tatsächlich auch eher als letzte Möglichkeit offenhalten, gemäß dem Motto "Was ab ist, ist ab".

      Ich habe gerade die letzten 2 Stunden das Kurvenrad und die Tellerachse zerlegt und gereinigt und wieder zusammengebaut. Das Kurvenrad sauber zu bekommen war ne langwierige Sache. Ich bin froh dass ich diese winzige Feder an dem Stellhebel im Kurvenrad nicht verloren habe. Auch diese wieder zu montieren war eine ziemliche Fummelei.

      Das Tellerlager habe ich bei der ganzen Aktion erst mal außen vor gelassen, da es nicht allzu verharzt aussah und noch gut ölig war. Außerdem war ich mir nicht sicher ob ich das richtige Fett/öl dafür habe. Ich habe hier nur etwas dünnes Motorenöl, Haftöl von der Kettensäge und NIGRIN Mehrzweck Fett. Auf der Tube steht, dass es für schnell laufende Walz- und Gleitlager geeignet sei. Kann ich eines meiner Mittelchen dafür verwenden oder brauch ich was spezielles?

      Nach einem kurzen Funktionstest offenbarten sich dann die nächsten Probleme:

      1. Auf 78 Umdrehungen lief der Teller das erste mal selbstständig an, allerdings hatte ich jetzt einen Dauerläufer, der immer wieder den Tonarm zur Platte führte und wieder zurück, trotz Betätigen des Stoppschalters.
      2. Auf den anderen Geschwindigkeiten dreht er noch immer nicht an
      3. beim erneuten Test auf 78 Umdrehungen schaffte er es auch nicht mehr aus eigener Kraft, aber die ganze Kiste ruckelte leicht.
      Beim manuellen drehen des Kurvenrads fällt zwar auf, dass es leichter geht als vor der Reinigungsaktion, allerdings noch immer nicht butterweich. Wie leichtgängig muss das denn sein? Und welche nächsten Schritte würdet ihr mir empfehlen?

      Danke und Viele Grüße

      Gianni
    • Gianni schrieb:

      NIGRIN Mehrzweck Fett.
      Für das Tellerlager völlig ok.

      Gianni schrieb:

      Am Reibrad rumschleifen würde ich mir tatsächlich auch eher als letzte Möglichkeit offenhalten, gemäß dem Motto "Was ab ist, ist ab".
      Nur die äußerste Schicht leicht anschleifen, da kann nicht viel passieren. Ersatz
      lässt sich noch relativ leicht finden, wenn was schief geht.

      Gianni schrieb:

      Beim manuellen drehen des Kurvenrads fällt zwar auf, dass es leichter geht als vor der Reinigungsaktion, allerdings noch immer nicht butterweich. Wie leichtgängig muss das denn sein? Und welche nächsten Schritte würdet ihr mir empfehlen?
      Die Achse auch mit Fett behandeln. Vor Aufsetzen des Sicherungsringes, schon
      mal ein ein paar Umdrehungen versuchen. Ohne die Spannung sollte es ganz
      leicht gehen.


      LG, Micha
    • Gianni schrieb:

      Am Reibrad rumschleifen würde ich mir tatsächlich auch eher als letzte Möglichkeit offenhalten, gemäß dem Motto "Was ab ist, ist ab".

      Gianni schrieb:

      Auf den anderen Geschwindigkeiten dreht er noch immer nicht an
      tja, was soll man dazu noch sagen. Man kann Tipps abfragen und sie dann halt ignorieren, ist ja nicht so als wüssten wir nicht worüber wir sprechen. Dann noch viel Spaß beim weiterwurschteln ;)
      VG
      Kai


    • Dass ich mich nicht gleich ans Reibrad gemacht habe, hat zwei Gründe:

      1. Aus mangelnder Erfahrung versuche ich erst mal die Maßnahmen, bei denen kein Material abgetragen wird. Außerdem kommt man ans Reibrad ja gut ran und ein späteres Anschleifen ist dann immernoch schnell gemacht, falls nötig.
      2. Ich hatte schlicht kein Schleifpapier im Haus. Der studentische Haushalt ist, was solche Sachen angeht sehr dünn ausgestattet und ich habe mal mit den Baugruppen angefangen, die ich mit dem vorhandenen Handwerkszeug bearbeiten konnte.
      Das heißt nicht, dass ich eure Ratschläge ignoriere, ich bin dankbar für jeden Tipp ;)

      Ich habe gerade eben nochmal das Reibrad begutachtet und mal daran gefühlt. Für mein Empfinden war die Oberfläche noch rau genug, aber ich werde am Wochenende mal Schleifpapier besorgen und kurz drüber gehen. Anschließend habe ich das Reibrad mit etwas Alkohol von meinem Fingerfett gesäubert und dabei gleich auch noch den Pulley entfettet. Ich habe mir außerdem mal den Innenrand des Tellers vorgenommen und diesen ordentlich entfettet.

      Und siehe da, der Plattenspieler läuft auf allen 3 Stufen an und dreht selbstständig weiter. Es ist ein leichtes Schleifgeräusch zu vernehmen, kann das vom Tellerlager kommen? Dieses wollte ich mir heute Abend noch vornehmen.

      Dazu habe ich wie bereits in einem vorherigen Post erwähnt noch das Problem, dass er jetzt zwar läuft, aber in einer Art Schleife gefangen ist. Er dreht unendlich weiter. Wenn man den Stoppschalter betätigt wird er langsamer und will anhalten, dann löst aber wieder der Schalter aus und er beginnt von neuem. Habe ich hier beim Zusammenbau des Kurvenrades einen Fehler gemacht? Oder ist das eine ganz andere Baustelle?


      Danke und Gruß

      Gianni
    • Moin Gianni,

      Gianni schrieb:

      das Problem, dass er jetzt zwar läuft, aber in einer Art Schleife gefangen ist.

      Gianni schrieb:

      Habe ich hier beim Zusammenbau des Kurvenrades einen Fehler gemacht?
      Die kleine Schnappfeder (SM #191) unter dem Umlenkhebel (SM #162) ist vorhanden?
      Wenn die fehlt geht der Umlenkhebel nicht in die Grundstellung zurück und die Automatik dreht eine neue Runde.
      Hier ein Foto
      Gruß

      Thorsten
    • So, es gibt Neuigkeiten. Der Spieler dreht jetzt in allen Geschwindigkeiten und lässt sich anstandslos ein- und ausschalten. Das Problem lag an der Reibplatte 158. Die Schraube 156 war einen Ticken zu fest und dadurch hat die Abschaltmechanik nicht funktioniert und der Spieler wollte immer wieder von neuem Starten. Nach dem Abschalten läuft der Teller auch gute 1-1,5 Minuten nach. Ich habe auf der Unterseite noch 2 Baugruppe übrig, diese werde ich wie bisher auch der Reihe nach zerlegen, mit Alkohol reinigen und neu schmieren.

      Gibts hier irgendwelche Stolpersteine auf die ich achten sollte?

      Danke und Gruß

      Gianni