601 – Automatik rattert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 601 – Automatik rattert

      Hallo Leute,

      bei meinem 601 rattert es während die Automatik durchläuft.

      Es kommt von einem Metallteil was an den Zacken des großen Zahnrads (wie auch immer das heist) kommt.
      Siehe Markierung. Drücke ich es per Hand ein wenig weg vom Zahnrad ist das Rattern weg...

      Kommt das jemandem bekannt vor? Weiss jemand eine Lösung?



      Grüße!
      Sebastian
      Gruß Sebastian
    • Moin Sebastian.

      Hast Du das große Ritzel schon ausgebaut und Dir die Reibfläche angesehen?
      Die Nase des Hebels rastet im Spielbetrieb in einer Aussparung an der Unterseite im Kurvenritzel ein. Während die Automatik läuft, wird es nach außen gedrückt und gleitet auf einer umlaufenden Kante am Kurvenrad, bis es nach Abschluß der Umdrehung wieder in die Aussparung "fällt".
      Ich würde das Kurfenrad ausbauen, reinigen, mir die Fläche der Nase und die Reibfläche anschauen, beides mit FZF (fiesem, zähen Fett) behandeln und zusammenbauen. Kein Hexenwerk. Der Haupthebel, der in der Nut an der Oberseite des Kurvenrades läuft, muss raus.
      Liebe Grüße, Michael


      "Alt werden ist unausweichlich. Erwachsen werden optional."
    • Neu

      Hallo zusammen, Problem gelöst der 601 läuft nun einwandfrei.

      Die Schiene mit dem Teil (im ersten Beitrag grün markiert) war tatsächlich leicht verbogen.
      Ich habe die Schiene gelöst und etwas in die entgegengesetzte Richtung gebogen.
      Nun läuft die Automatik schön ruhig.

      Und noch etwas habe ich herausgefunden, das war jetzt mein zweiter 601 bei dem der Geschwindikeits-Schalter bei 33 leicht schief stand. Das lässt sich beheben, indem man den Schalter komplett zerlegt und wieder zusammen setzt.

      Schönen Sonntag
      Sebastian
      Gruß Sebastian
    • Neu

      Hi Sebastian !

      bansheerider schrieb:

      Hallo zusammen, Problem gelöst der 601 läuft nun einwandfrei.
      Ist anscheinend irgendwie ein gutes Wochenende für erfolgreiche Bastel-Abschlüsse.
      Liegt vielleicht an der abnehmenden Vollmondphase und dem kalten Wetter draußen.
      Wieder eine Erfolgsmeldung.

      :thumbsup: :thumbup:
      Peter aus dem Lipperland

      Solo mio, vendro unscrupuloso, custombres sansaclu.