1228 Motor ( in Grundig Studio 2040 ) läuft, Welle nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Erst mal nachschauen, wenns der Lagerbuegel ist besteht ja noch Hoffnung, bei eingelaufenen Lager wird ein neuer Motor faellig,

      Gruss,
      Robert
      p300a,1009,1019,1209,1216,1224,1228,1229,1237A,502,504,601,617Q,650,701,704,721,731,741,5000,CV31CV62,CV121CV240,CV1460,CV1462,CT1460,CT1462,CT1540,HS27,HS43,KA50,C814,C839,C844,C846,C901,C919,C939,CD120,CD130,CD40,CL142,CL150,CL172,CL180,CL230,CL710,CL720,CL722,CL730
    • Ich könnte mir vorstellen, dass die untere Lagerbrücke von der Zinkpest dahingerafft wurde.
      Das hatte ich kürzlich bei einem AM400, da ist die Brücke regelrecht zerbröselt. Gab es glücklicherweise in neu bei Dualfred.
      Gruß,
      Kai
      ___________________________________________________________

      Dreher im Bestand: 701 (1. Serie), 1019 (NOS), 1218, 2x 1219, 1229 (Wega 3430), 1249 - Elac Miraphon 22H, Elac PC 900 - Braun PS 500 - Metz TX 4963 - Thorens TD 320 Mk I, TD 166 Mk II - B&O Beogram 1200

      Erfahrung steigt proportional zum Wert des zerstörten Gegenstandes.
      "The difference between genius and stupidity is that genius has its limits." -Albert Einstein-
    • Moin,

      ja, da ist viel zu viel Spiel in der Achslagerung. Offensichtlich verkantet die Motorwelle ohne Druck von oben.
      Da musst du den Motor auf jeden Fall ausbauen und zerlegen. Erst dann sieht man, was wirklich Sache ist.

      Wenn du soweit bist, den Motor zu zerlegen, mach auf jeden Fall vor und nach jeden Zerlegeschritt ein Foto.
      Das kann für die Ferndiagnose nur von Vorteil sein...

      Gruß
      Martin
      Martins Lieblingsdreher: Dual 1229 mit DM 103 M-E, Dual 1000/1001, Dual 300 Siesta. Alles Weitere im Profil