Dual 1009 von der Börse, Dosenmotor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dual 1009 von der Börse, Dosenmotor

      Hallo, ich habe einen 1009 von der Börse mitgenommen. Der Player funktioniert jetzt wieder soweit, ich habe aber das Gefühl, das der Teller nicht mit der "gewohnten" Kraft angetrieben wird. Sprich der Motor nicht soviel Kraft entfaltet wie ich das z.B. 1219 gewohnt bin. Der Arm (Automatikbetrieb)bewegt sich langsamer und gefühlt nur gerade mal so ohne Hängenzubleiben.

      Deshalb habe ich den Dosenmotor zerlegt. Dieser machte im Kaufzustand laut klickernde mechanische Geräusche.
      Nachdem ich ihn zerlegt habe und das "Bodenlager" geschmiert habe ging ich an den Zusammenbau.
      Damit der Motor jetzt annähernd geräuschlos läuft muss ich die zwei Motorschalen "schief" zusammenfügen. Das war Optisch gesehen auch vor dem Zerlegen so. Ich bin mir sehr sehr Sicher das "bodenlager" nicht schief eingesetzt zu haben. Im Gegensatz zum 1219 ist der 1009 Motor nicht mit 2 langen Schrauben gesichert, sondern mit 2 kurzen klammern, die in die 2 schwarzen Motorschalen eingeklemmt werden.

      Die Andruckmechanik des Treibrades ist Leichtgängig und wenn ich das Treibrad mit der Hand fester andrücke ändert dies nichts am "kraftlosen" Antrieb, so das ICH z.Z. davon ausgehe das der Motor hier ursächlich ist.
      Der Player läuft, aber wie gesagt gefühlt etwas kraftlos und mit jetzt leisen aber immernoch zu lautem Motorgeräusch. Jemand eine Idde ob da was zu Retten ist ?

      Und wenn Sich jetzt jemand fragt, wer da gerade schreibt : eine kurze Personenbeschreibung :
      wir kommen immer zu zweit auf die Börse. Andreas und ich : Dieter. Alter : Mitte 40/50, beide schlank.
      Wir haben den "Schweizern" beim Auf und Abbau geholfen.
      Wir sind vom Stammtisch aus im Regen in den Pension zurück gelaufen , da ich das Auto unseres Fahrers verwechselt habe. Was zu Heiterkeit aller beteiligten Personen führte

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von highfreek ()

    • Moin Dieter,
      ist die Welle evtl. krumm? :whistling:

      Edit... achso, geht ja um einen 1009, nicht 1019 :rolleyes: Aber die von Dir beschriebenen Symptome hatte mein 1009 auch. Lag am Reibrad. Das war zwar weich, und ich hatte es auch mit feinem Schmirgel abgezogen usw. aber keine Besserung.
      Als ich probehalber das Reibrad meines 1019 nahm, war alles gut.
      Gruß - Hardi

      Dual 1009, 1019, 1218, 1219, 1228, 506-1.... und ein ELAC Miraphone 22H :D

      awesome vintage photos of people listening to Music

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Hardi ()