Telefunken W233 HIFI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Telefunken W233 HIFI

      Hallo Leute,

      Beim revidieren vom Lift ist der Sicherungsring welcher den Bolzen ( Messing mit 2 Kerben )
      gegen die Feder sichert beim abnehmen gebrochen

      Was nehme ich da als Ersatz ( diese Bauform ) habe ich nirgends gefunden
      Abbildung 163b im Serviceheft des 2020.

      Und wo muss er dann wieder hin
      Davon habe ich leider nur ein unscharfes Bild gemacht

      Vielen Dank schon mal im voraus

      Gruß
      Martin
    • Moin Martin,

      das dürfte sich um eine Sicherungsscheibe, genauer einen Außen-Wellensicherungring nach DIN 6799
      handeln. Sein Durchmesser ist geringfügig kleiner als der vom Bolzen und wird kurz über den Kerben
      angebracht. Aus dem Gedächtnis wird er für den manuellen Lift beim PE gebraucht.

      upload.wikimedia.org/wikipedia…ARFISA_02_lock_washer.svg

      Gutes Gelingen, Micha
    • So, Ersatz wurde geliefert und nach etwas Schwierigkeiten ist der Ring nun an seiner Position.
      Nun habe ich aber andere Probleme.

      Im Automatikmodus geht der Arm nicht zur Platte
      Am Plattenende jedoch zurück zur Stütze

      Stubst man den Arm etwas, bis zur Einlaufrille senkt er nicht bis unten ab
      Auflagegewicht 1,5, bei Auflagegewicht so um die 3+ senkt er weit genug ab
      Nimmt man dann den Arm manuell bis neben die Platte geht er weit genug runter ( bei 1,5 )
      Manueller Lift hebt an, aber nach dem einschwenkrn bis kurz vor dem Ende des letzten Lieds
      geht der Arm wieder zurück, als ob das Antiskating ihn zurückzieht
      Das passiert auch beim absenken mit dem Lift
      Der Arm zuckt zurück so einen bis eineinhalb Zentimeter
      Schwer zu erklären

      Der Arm ist völlig freigängig im ausgeschaltenen Zustand

      Da das der erste PE ist, stehe ich auf dem Schlauch, hoffe auf Hilfe

      Bitte nicht böse sein wenn ich nicht sofort antworte, da nicht immer Zeit dafür ist

      Gruß und schönes Restwochenende

      Martin
    • Hi Leutz,

      Tja, nach vielen Einstellversuchen startet er jetzt normal
      Also Arm geht zur Einlaufrille, senkt ab und spielt.

      So weit so gut

      Jetzt das große ABER
      Das letzte Lied schafft er nicht, irgendwas zieht ihn zurück ( bleibt auf der Stelle )
      hebt man mit dem Lift an und stubst den Arm ein Stück weiter kommt er genauso oder mehr zurück
      Keine Ahnung warum ???
      Läßt man den Lift ab ( im Bereich dr Auslaufrille ) scracht die Nadel zurück ( ca. 1nen bis 1,5 cm )

      Der Arm ist frei beweglich ( wenn er ausgeschaltet ist )
      Auch das absenken funktioniert nur bei Einstellung auf 2
      Bei 1,5 senkt er nicht weit genug ab

      Egal ob Antiskating an oder aus der Effekt am Plattenende ist immer gleich

      Die Tonne ruft schon lautstark

      Gruß
      Martin