Dual 1249 Multimodus Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dual 1249 Multimodus Probleme

      Die Suche brachte mich bei meinen Problem nicht wirklich weiter. Wobei ich mir sicher bin, dass es hierfür bereits Lösungen gibt. Bin ich doch bald etwas genervt, weil ich wahrscheinlich den Wald vor lauter Bäumen nicht sehe. Mein 1249 will die Platten nicht von der AW3 lassen. Der komplette Dreher ist gewartet, inkl. des Mode-Selector. Dennoch wollen die Platten nicht vom Stapel. Habe jetzt mehrere Achsen probiert. An meinem 1229 werfen die Dinger ab, was das Zeug hält. Der 1249 krallt sie aber fest. Ich habe keinen Plan, an welcher Schraube ich noch Drehen kann, damit es zum Abwurf kommt.

      Jemand ein Tipp auf die Schnelle...

      Mein Dank ist Euch gewiss.
      Denon DP-47F - Ortofon 2M Bronze / Denon DP-37F - Denon DL-160 MC / Dual 721 - Ortofon M20E

      Derzeit zu verkaufen: Dosenmotor 1219/1229 & Ortofon M20E inkl. TK134
    • Blöde Fragen gibt nicht. Naja nicht viele.... :)

      Aber ja, der Hebel ist umgelegt, das Lager hat sich schön gehoben. Der Arm fährt auch fluffig zur Platte, wo aber keine ist, weil die noch auf dem Stapel hängt.
      Denon DP-47F - Ortofon 2M Bronze / Denon DP-37F - Denon DL-160 MC / Dual 721 - Ortofon M20E

      Derzeit zu verkaufen: Dosenmotor 1219/1229 & Ortofon M20E inkl. TK134
    • Danke Euch....

      Jetzt läuft er... Lag tatsächlich an dieser Exenterschraube. Hatte sie tatsächlich in die falsche Stellung gebracht. Drei AW3 getestet und jede wirft ab was das Zeug hält.

      Danke Jungs
      Bilder
      • IMG_20190115_140138-992x744.jpg

        134,07 kB, 992×744, 6 mal angesehen
      Denon DP-47F - Ortofon 2M Bronze / Denon DP-37F - Denon DL-160 MC / Dual 721 - Ortofon M20E

      Derzeit zu verkaufen: Dosenmotor 1219/1229 & Ortofon M20E inkl. TK134