Motor SM 840 - wie den Anker zentrieren?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor SM 840 - wie den Anker zentrieren?

      Hallo!

      Ich habe bei einem 601 mit Laufgeräuschen die Lager vom Motor zerlegt, mit Unterdruck gereinigt und mit neuem Öl befüllt, da es Laufgeräusche gab. Auch den Lagerspiegel habe ich gedreht. Nun ist wieder alles mit genug frischem Öl versehen und sollte eigentlich wieder gut laufen. Allerdings gibt es nun deutlich hörbare flatternde Geräusche beim Drehen. Da ich im Board schon öfter etwas über das Zentrieren des Stators gelesen habe, wollte ich nun fragen, wie man das genau macht? Gibt es dafür ein spezielles Werkzeug?

      Danke schonmal für eure Tipps!


      Beste Grüße

      Aaron
      Sony TA N-77ES
      Sony TA E-77ESD
      Sony ST S800ES
      Sony CDP-557ESD (pefected by Candeias)
      DUAL 704 mit Shure V15III
      Pilot ST 505
    • Zentrieren des Stators ? Kapiere ich nicht.

      Also 601 Motoren hatte ich schon öfter offen. Da musste ich nachher nichts zentrieren. Nur die Schrauben
      brav gleichmäßig anziehen.

      Ulli
    • Rafterstar schrieb:

      Allerdings gibt es nun deutlich hörbare flatternde Geräusche
      Mmh,
      ich hatte mal bei einem Motor zuviel Öl im unteren Lager, da gab es deutliche Laufgeräusche.
      Ich habe den dann nochmals auseinander gebaut und das untere Lager umgekehrt einen Tag liegen gelassen, um überflüssiges Öl rauslaufen zu lassen.
      Das half.
      Danach war Ruhe!
      Grüße... Lutz alias Lu

      Klick mich Beiträge, die vielleicht helfen (inkl. Montagebock)


      Kontakt bitte über E-Mail :)
    • beeblebrox schrieb:

      entrieren des Stators ? Kapiere ich nicht.
      Nja, das habe ich irgendwo hier im Board mal gelesen. Daher wollte ich mal genauer nachfragen.



      zwölf36 schrieb:

      ch habe den dann nochmals auseinander gebaut und das untere Lager umgekehrt einen Tag liegen gelassen, um überflüssiges Öl rauslaufen zu lassen.
      Danke für den Tipp! Das probier ich gleich mal. Bin ohnehin nicht gerade ein Sparefroh beim Ölen...


      Beste Grüße

      Aaron
      Sony TA N-77ES
      Sony TA E-77ESD
      Sony ST S800ES
      Sony CDP-557ESD (pefected by Candeias)
      DUAL 704 mit Shure V15III
      Pilot ST 505
    • Hi Aaron,

      das klingt etwas mysteriös.

      Hast Du nach Montage des Motors ans Chassis schon versucht, mal beherzt mit einem Gummihämmerchen oder der Griffseite eines größeren Schraubenzieher zwei oder dreimal auf die Seiten des Motors zu klopfen? Das bereinigt viele Lageprobleme sehr schnell. Wenn das nicht hilft, dann würde ich nochmal genauer nachsehen, wo mögliche Schleifpunkte sind und auf Beschädigungen prüfen.

      Ad hoc weiß ich es aus dem Kopf nicht: hat der SM 840 irgendwo (über oder unter dem Stator) eine Unterlegscheibe als Abstandhalter und die Abstände stimmen nun nicht?

      Beste Grüße
      Albert