CV240 Versorgungssspannungen

  • Guten Morgen Dualisten,


    ich habe zur Zeit einen CV240 in Pflege.
    Nach dem ersten Blick ins innere habe ich als erstes den Knallfrosch getauscht und auf 240V umgelötet.
    Dann habe ich die beiden Spannungsversorgungskabel zu den Endstufen abgezogen und
    den Stecker der Versorgungsspannungen für die Vorstufen von der Stabilisierung abgezogen.
    Nun habe ich die Spannungen gemessen. Gleichspannungen der Vorstufen alle OK.


    Ausgangsspannungen am Trafo für die linken Endstufen 2 x 38V wie erwartet, aber dann!
    Ausgangsspannungen am Trafo für die rechten Endstufen 2 x 58V! Absolut nicht erwartet.
    Ich habe natürlich an einen Meßfehler gedacht. Leider nein.
    Mit zwei verschiedenen Meßgeräten immer diese 58V.



    Ich habe im Moment keine Erklärung und bin etwas ratlos.
    Wenn der Trafo einen Wicklungsschluß hätte wären die Ausgangsspannungen niedriger.
    Aber höhere Spannungen sind mir noch nie unter gekommen.


    Jetzt die Frage an Euch Spezialisten, habt Ihr eine Erklärung und /oder Lösung?


    Viele Grüße
    Frank

  • Aber höhere Spannungen sind mir noch nie unter gekommen.

    du hast den Trafo im Leerlauf ohne Last gemessen.
    Wiederhole die Messung mit einer kleinen Belastung, z,B. einem parallel zur jeweiligen Wicklung geschalteten Widerstand, z.B. 1kOhm, 1Watt.

    Viele Grüße
    HaJo


    >>> Bitte keine Fachfragen per PN oder E-Mail.<<<
    >>>>> Nutze das Forum zum Vorteil aller. <<<<<


Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!
Nach der Registrierung können Sie aktiv am Forenleben teilnehmen und erhalten Zugriff auf weitere Bereiche des Forums.