Antriebsproblem 1229

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Antriebsproblem 1229

      Moin Dual Freunde.

      Neues Problem.
      Habe einen ordentlichen 1229 gekauft und folgendes Problem:

      Reibrad wird vom Motor/ Motorachse angetrieben. Den Geschwindigkeitsschalter hatte ich vorher neu gefettet/gereinigt, da vorher das Reibrad nicht angelegen hat. Teller und Reibrad entfettet.
      Allerdings schafft das Reibrad nicht, den Teller anzutreiben. Wenn ich leicht den Hebel des Geschwindigkeitsreglers drücke wird die Kraft übertragen und der Teller läuft. Egal bei welcher Geschwindigkeit.

      Abhilfe?? ?( ?(

      Gruß Roland
      In Verwendung : 704 in Egenbau Zarge, Thorens 145 MK II, Rega RP 3 TAD Edition.
      Weitere: 1229, 1219, 1249, 601...... :)
    • Hallo Roland,

      Der Schwenkhebel, der Umlenkhebel und auch die Achsen sind komplett gereinigt und neu geölt? Der Schaltarm ist auch leichtgängig? Die Feder hast Du auch wieder richtig eingehängt? Die Reibradachse ist auch gereinigt und neu geölt - das Reibrad somit sehr leichtgängig? Pulley richtig festgeschraubt? Teller und Reibrad entfettet?
      ---------------------------
      MFG: Maico

      ... Die Musik entsteht durch die Pausen zwischen den Noten ...
    • guten morgen.

      Das reibrad sollte bei jeder geschwindigkeit
      Mittig beim jeweiligen konischen abschnitt bei der antriebsachse stehen.
      Wenn nicht die achse in der höhe verstellen.
      Seitlich schraube leicht lösen und mit schraube oben der höhe verstellen.

      Gruss Andy
      Nur wer Schmetterlinge lachen hört, weiß wie Wolken schmecken !
    • Hallo Maico


      Der Schwenkhebel, der Umlenkhebel und auch die Achsen sind komplett gereinigt und neu geölt JA
      Teller und Reibrad entfettet? JA

      ABER:
      Die Feder hast Du auch wieder richtig eingehängt? Was wäre denn genau zu beachten?

      Pulley richtig festgeschraubt? Was ist Pulley?

      Gruß Roland
      In Verwendung : 704 in Egenbau Zarge, Thorens 145 MK II, Rega RP 3 TAD Edition.
      Weitere: 1229, 1219, 1249, 601...... :)
    • Hallo Roland,

      Deepton schrieb:

      ABER:
      Die Feder hast Du auch wieder richtig eingehängt? Was wäre denn genau zu beachten?

      Pulley richtig festgeschraubt? Was ist Pulley?

      Na ja, sie sollte zum einen an der richtigen Stelle wieder eingehängt werden. Auch sollte sie nicht "ausgeleiert" sein. Dann wäre zu wenig Zugkraft vorhanden.

      Pulley= Antriebsrad auf dem Motor. Es soll wohl auch schon vorgekommen sein dass man nach einer Motor- Wartung eventuell die Madenschraube nicht wieder richtig fest dreht. ;)


      Ich würde das Chassis aus der Zarge heben und mir das Ganze einmal von unten ansehen. Dann läßt sich so ein "Fehler" meist recht schnell einkreisen.
      ---------------------------
      MFG: Maico

      ... Die Musik entsteht durch die Pausen zwischen den Noten ...
    • Ich glaube ich habe das Problem.

      Der Schwenkhebel am Reibrad sizt fest. Kann ihn nicht abziehen. Festgegammelt?
      Mal mit W 40 eingesprüht. Abwarten.
      In Verwendung : 704 in Egenbau Zarge, Thorens 145 MK II, Rega RP 3 TAD Edition.
      Weitere: 1229, 1219, 1249, 601...... :)
    • Hallo Roland,

      Deepton schrieb:

      Ich glaube ich habe das Problem.

      Der Schwenkhebel am Reibrad sizt fest. Kann ihn nicht abziehen. Festgegammelt?
      Mal mit W 40 eingesprüht. Abwarten.

      Okay. Schön wenn Du den Fehler einkreisen konntest. Guck Dir im SM die Zeichnungen an. Der Schwenkhebel sollte nur mit einem Sicherungsring befestigt sein. WD40 hilft gut zum Lösen. Ich würde fa aber später auf jeden Fall noch einmal ein wenig Öl verwenden. Dann sollte der Schwenkhebel wieder schön leichtgängig sein und das Treib-/ Reibrad auch in die richtige Position schwenken.

      Was Andy wohl meinte ist das Anriebsrad / Antriebsrolle (Pulley) auf dem Motor. Betreff: Geschwindigkeits- Grundeinstellung.
      ---------------------------
      MFG: Maico

      ... Die Musik entsteht durch die Pausen zwischen den Noten ...
    • nochmal an Andy

      Welche Schraube meinst du zum einstellen?.

      schrauber71 schrieb:

      guten morgen.

      Das reibrad sollte bei jeder geschwindigkeit
      Mittig beim jeweiligen konischen abschnitt bei der antriebsachse stehen.
      Wenn nicht die achse in der höhe verstellen.
      Seitlich schraube leicht lösen und mit schraube oben der höhe verstellen.

      Gruss Andy
      In Verwendung : 704 in Egenbau Zarge, Thorens 145 MK II, Rega RP 3 TAD Edition.
      Weitere: 1229, 1219, 1249, 601...... :)
    • hallo Roland
      Andy meint wahrscheinlich, die Achse auf der das Reibrad steckt,
      unten an der Achse die Kontermutter lösen, dann kann man die Achse weiter nach oben oder nach unten drehen, wenn die Position paßt die Kontermutter wieder fest ziehen.

      oder am Pulley die Madenschrauben lösen damit der Pulley auf der Motorachse nach oben
      und unten verschoben werden kann, wenn fertig , Madenschrauben wieder fest ziehen

      Albert
      Gruß
      Albert
    • ich meine die messingfarbene achse wo das reibrad angedrückt wird . bei drei geschwindigkeiten sind das drei konische abschnitte.und da sollte das reibrad mittig in dem vorgesehenen Bereich stehen.
      Wobei zu beachen ist das bei '33. Das reibrad nicht ganz an die achse rankommt. Bei 45 und 78 ( falls vorhanden schon).

      So schaut das teil aus
      Google- dual1229 pulley eingeben und bei bilder schauen
      Nur wer Schmetterlinge lachen hört, weiß wie Wolken schmecken !

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von schrauber71 ()

    • Deepton schrieb:

      Ich glaube ich habe das Problem.

      Der Schwenkhebel am Reibrad sizt fest. Kann ihn nicht abziehen. Festgegammelt?
      Mal mit W 40 eingesprüht. Abwarten.
      Hi,

      Treffer :thumbup:

      Wenn das alles wieder leicht beweglich ist haben sie Probleme erledigt.

      Weder die Rückholfeder noch die Höhe der Antriebsachse haben damit etwas zu tun.
      Das Reibrad muss auch nicht mittig auf der Achse stehen sondern genau dort wo die Drehzahl korrekt ist, das ist meist ober- oder unterhalb der Mitte, ist hier für das geschilderte Problem aber auch absolut nicht relevant.
      MfG, Ronny :)


      Lern Fliegen: air-touch.de/
    • hab ich auch geschrieben das es nicht relevant ist.
      Nur wenn man eh schon dabei ist kann man ja kontrollieren.
      Und bei mir ist es halt relativ genau mittig ( evtl.hab ich auch leichten knick in meiner optik- schaut zumindest relativ mittig aus)
      Nur wer Schmetterlinge lachen hört, weiß wie Wolken schmecken !
    • sigma schrieb:

      Deepton schrieb:

      Ich glaube ich habe das Problem.

      Der Schwenkhebel am Reibrad sizt fest. Kann ihn nicht abziehen. Festgegammelt?
      Mal mit W 40 eingesprüht. Abwarten.
      Hi,
      Treffer :thumbup:

      Wenn das alles wieder leicht beweglich ist haben sie Probleme erledigt.

      Weder die Rückholfeder noch die Höhe der Antriebsachse haben damit etwas zu tun.
      Das Reibrad muss auch nicht mittig auf der Achse stehen sondern genau dort wo die Drehzahl korrekt ist, das ist meist ober- oder unterhalb der Mitte, ist hier für das geschilderte Problem aber auch absolut nicht relevant.
      Jupp das wars....Schwenkhebel....

      DANKE AN ALLE....

      Gruß Roland
      In Verwendung : 704 in Egenbau Zarge, Thorens 145 MK II, Rega RP 3 TAD Edition.
      Weitere: 1229, 1219, 1249, 601...... :)