Dual 1229 Laufgeräuche

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dual 1229 Laufgeräuche

      Hallo Dual Gemeinde.

      Nachdem ich mit eurer Hilfe meinen Elac wieder hinbekommen, habe die nächste Baustelle :)

      Ich habe einen schönen 1229 der soweit iO ist.

      Was ich mir nicht erklären kann ist ein " halliges Brummen " wenn die Nadel aufsetzt. Also wohl kein Masseproblem, weil dieser "Ton" nur beim Abspielen entsteht. Egal ab ich ein M20, V 15 oder DMS 24e als System nutze.

      Ich kann mir das nicht erklären :whistling: :whistling:

      kennt jemand das Problem.

      Gruß Roland
      In Verwendung : 704 in Egenbau Zarge, Thorens 145 MK II, Rega RP 3 TAD Edition.
      Weitere: 1229, 1219, 1249, 601...... :)
    • Das "hallige Brummen" wird wohl der Motor sein. Probier mal folgendes: starte deinen 1229er bis die Nadel auf der Platte aufgesetzt hat. Nun zieh einfach den Netzstecker vom Plattenspieler aus der Steckdose UND verschiebe den Geschwindigkeitswahlhebel langsam und mit Gefühl, so dass er zwischen zwei Geschwindigkeiten steht und somit das Reibrad vom Plattenteller entkoppelt ist. Das spürst du schon, notfalls solange warten bis der Plattenteller stehen geblieben ist und den Plattenteller dann mit der Hand drehen. Wenn es dann immer noch brummt, liegt der Grund doch irgendwo in der Verkabelung.

      Nun kannst du den 1229 wieder ans Netz anschliessen.

      Wenn es nicht mehr brummt, dann liegt der Grund am Motor oder am Reibrad. Die Geräusche vom Reibrad verändern sich in der Tonhöhe, je nach dem ob du 33, 45 oder 78 Umdrehungen eingestellt hast. Geräusche vom Motor erkennst du, in dem du den Plattenteller abnimmst und den Plattenspieler startest und genau am Plattenspieler hinhörst.
    • Das Geräusch, das der Motor verursacht, ist mehr ein Summen als ein Brummen.
      Wenn du den Drehzahlwählhebel zwischen zwei Positionen stellst, ist das Reibrad nicht im Eingriff mit dem Teller und der dreht sich dann auch nicht. Wenn du so manuell startest und die Nadel auf eine Platte legst, wirst du höchstwahrscheinlich den Motor laufen hören. Dieses Problem hatte ich an meinem 1229 auch. Der Motor ließ sich leider nicht mehr vernünftig warten, ich hatte aber noch einen SM 400 aus einem geschrotteten 1218 übrig, der tut jetzt Dienst in meinem 1229. Ich habe mir aus Fahrradschlauch neue Aufhängungsgummis geschnitzt und den Motor "hängend" montiert, d.h. es sind nur oben Gummi drauf, aber nicht mehr unter dem Abdeckblech wie urprünglich. Mein 1229 ist jetzt tatsächlich genauso leise wie mein 704 mit Direktantrieb. Das Reibrad ist normalerweise kein Störenfried, es darf nur keinen Standplatten haben und muss noch weich sein, was bei den großen anscheinend kein Problem zu sein scheint, und, naja, die Hülse braucht ein Tröpfchen Öl.

      Diethelm :)
      "Leeve Mann!", sach ich für die Frau.
    • Nach dem Lesen vieler toller Tipps hier im Forum habe ich meinen 1229 gewartet. Reibrad, Teller, Motor.
      Nach einigen Überlegungen habe ich mich für eine leicht modifiziete Motoraufhängung entschieden, siehe Foto.
      Die drei Muttern sind nicht fest angezogen (schöner wären Stopfmuttern gewesen, aber die greifen nicht mehr bei dem kurzen Gewinde), darunter jeweils eine kleine Scheibe aus Einmachgummi.

      Ich weiß nicht, ob es unsinnig ist, jedenfalls ist der Motor (auch nach Ölung natürlich) definitiv unhörbar!

      Grüße ans Forum,
      Stephan
      Bilder
      • 1229_Motor-Aufhaengung.jpg

        97,13 kB, 1.024×768, 54 mal angesehen
    • Hallo Stephan!

      stephanhh schrieb:

      Die drei Muttern sind nicht fest angezogen (schöner wären Stopfmuttern gewesen, aber die greifen nicht mehr bei dem kurzen Gewinde), darunter jeweils eine kleine Scheibe aus Einmachgummi.
      Bei der Konstruktion würde ich befürchten, dass die Einmachgummis durch das Gewicht des Motors auf Dauer ein wenig nachgeben und dieser dann bei Lastwechseln taumelt! Würde ich von Zeit zur Zeit einmal überprüfen.

      Gruß Roland