CS 435-1 Motor dreht manchmal nur schwach

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • CS 435-1 Motor dreht manchmal nur schwach

      Hi, ich habe einen (gebrauchten) 435-1 bekommen und mit einem neuen (einfachen) OM10 spielt der für meine Anforderungen ganz wunderbar. Allerdings kommen jetzt manchmal Probleme mit dem Motor (glaube ich zumindest):

      Er wird manchmal viel zu langsam, bleibt bei der automatik stehen und man muss ihn wieder anschubsen. Dachte erst an den Riemen, habe den auch gereinigt und mal gekocht, wird einem ja hier oft vorgeschlagen. Hat aber auch nichts gebracht, ich glaube auch nicht, dass es der Riemen ist, wenn man genau hinhört, läuft der motor dann auch gar nicht mehr wenn er stehen bleibt (wenns der Riemen wär, würde der ja nur durchrutschen und der motor sich trotzdem drehen)

      Kann ich da etwas machen? kann man den Motor aufschrauben/ölen/schmieren/reinigen? Hat jemand schonmal ein ähnliches Problem gehabt?
    • dualmartin schrieb:

      ich glaube auch nicht, dass es der Riemen ist, wenn man genau hinhört, läuft der motor dann auch gar nicht mehr wenn er stehen bleibt (wenns der Riemen wär, würde der ja nur durchrutschen und der motor sich trotzdem drehen)
      Wenn der Riemen zu straff sitzt, kann er den Motor blockieren.

      Überprüfe die Zugkraft des Motors ohne Riemen und Plattenteller, indem Du ihn von Hand bremst.
      Grüße,
      Albert

      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

      If I'm writing nonsense - simply forget it :whistling:
    • der Riemen fühlt sich nicht sehr straff an. Von Hand ist der Motor durch sanftes drücken zwischen zwei Fingern leicht anzuhalten. Durch anschubsen/losdrehen fängt er dann wieder an.

      merkwürdig ist auch, dass die Probleme nur ab und an auftreten und er dann auch wieder ein par Tage problemlos und in der richtigen Geschwindigkeit spielt (mit Stroboskopscheibe getestet)
    • Die Motoren scheinen empfindlich zu sein. Meiner rattert leicht. Ich habe ihm vorsichtig ohne Riemen einen Tropfen Nähmaschinenöl an die Achse spendiert und dann eine Stunde ohne Riemen laufen lassen. Seither stimmt das Tempo wieder (meiner lief viel zu langsam), aber so ganz traue ich dem Frieden nicht. Sintron hat für ca. 35 Euro Ersatzmotoren, ist also kein Beinbruch falls der Motor im A sein sollte.

      Vorher würde ich in deinem Fall aber noch die Spannungsversorgung überprüfen. Wenn das Steckernetzteil aufgibt könnte theoretisch die Versorgungsspannung unter Last (= bei laufendem Motor) absacken. Mal messen!
    • Der Motor muss von allein anlaufen. Ein Tröpfchen feines Öl von oben an die Lagerbuchse hilft meist. Der Motor muss ohne Riemen ganz leise laufen. Klappert er, ist der Tropfen Öl dringend nötig. Bei alten Cassettenrecordern war das gerne mal ein Thema.
      Sollte das nicht helfen, dann kann man über die Elektronik nachdenken.

      Edit (weil der Ragnar schneller war :-))

      Ragnar schrieb:

      Die Motoren scheinen empfindlich zu sein.

      Das obere Lager ist den seitlichen Kräften durch den Riemen nicht gewachsen.
    • als ich heute nach hause kam, lief er natürlich wie von Zauberhand wieder normal. Man hat fast das Gefühl, der Motor kann mit zwei verschiedenen Beinen zuerst aufstehen. Wenn er funktioniert, dann kann ich ihn auch nicht richtig anhalten, also selbst wenn ich ihn festhalte drückt er noch gegen meine Finger. Gestern konnte ich ihn ja dann einfach anhalten und musste ihn wieder anstubsen.

      habe trotzdem einen Tropfen Nähmaschinenöl spendiert, jetzt ist das rattern auch leiser geworden. Mal sehen, vielleicht tritt der "schwache motor" ja jetzt nicht mehr auf.

      falls jemand noch etwas zum geräusch sagen kann, so hört sich das rattern an. ansonsten sag ich wohl erstmal Danke und hoffe, dass das Problem behoben ist :)