Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi... Ja die dünnen Strippen sind nicht einfach zu löten. Oh da wirds Zeit für ein neuen Lagerspiegel. Irgendjemand hatte mal welche aus kupfer oder Hartbronze gestanzt hier im Bord... Aber wer??? Gruß Carsten

  • Moin. Verriegel man den Tonarm und starte mal mit verriegelten tonarm. Lass die automatik durchlaufen. Gruß Carsten

  • Moin. So viel wie ich weiß ist die Motorsteuerung vom 604 bis 626...oder sogar bis zum 650rc die selbe. Beim 650rc bin ich mir nicht sicher. Ich hatte mal ein ähnliches Problem mit einen 606. Eventuell hilft es dir weiter. 606 Probleme mit der Motorsteuerung Auf jedenfall würde ich erst mal den Pitchpoti überprüfen. Ist er ok wären die beiden oben genannten Poti dran. Sind die auch ok. Ist es einer der beiden roten Elkos... Sonst liegt das Problem tiefer begraben. Gruß Carsten

  • Ach so... Dann ist das Haare raufen später angesagt... wenigstens weißt du ja das er vorher funktioniert hat. Nicht vergessen die Kabel abzulöten und schau dir an wo die Kabel durchgeführt werden. Reißen die Dinger ist erst mal Pause. Es sei denn du hast Ersatz da. Gruß Carsten

  • Moin. Das ist leider so das ohne TK und Gewicht leider nix funktioniert... Ich dachte damals auch... probier mal ohne alles.. Neee er will nicht. Leider ist das immer wieder... Sag ich mal Mehrarbeit... Tk rauf und Gewicht rauf... Probe. Geht nicht... Alles wieder runter... Und von vorne. Aber so ist das elend. Hast du schon das Hubstück untersucht? Gruß Carsten

  • Moin. Ich fahre ein Shure M75-6S am 1249. Es ist glaube ich, das selbe wie das M75D. Irgendwo hab ich das mal gelesen. Gruß Carsten

  • Moin... Aua.. Knips und ab.. Meistens ist für dauerläufer die Rillenachse verantwortlich. Ich hatte mal ein 1218 oder 1228 Ist lange her. Da war dat alles so fest das mit Wd 40 alles getränkt habe und über Nacht wirken lassen. Hat wenig Besserung gebracht. Hab nachher mit ein Abzieher gearbeitet. Dachte die Teile wären verschweißt. Gruß Carsten

  • Moin. Ja das mit der Unterdruckmethode ist es so ne Sache... Mir ist die Spritze mal aus der Hand gefallen... Herzlichen Glückwunsch... Das ganze Öl auf dem Boden. Wollt schon die Feuerwehr rufen. Wenn der Motor Geräusche macht wird auf jedenfall ein Unterschied zu hören sein. Mal sehen ob dir alles gelingen tut... Gruß Carsten

  • Tätää..... Alles richtig gemacht.... Ich hoffe du hast das richtige Öl und Fett für dein Vorhaben? Wenn der Motor dran ist wäre das eventuell Hilfreich. forum.zerspanungsbude.net/viewtopic.php?t=22208 Man kann das Öl auch erwärmen, es wird dünner und läuft in die kleinen Kugeln rein. Über Nacht noch liegen lassen im Öl dann dürften die Kugeln voll sein. Aber jeder wie er mag. Ach bis Weihnachten ist lang hin... Da machst noch fünf Stück fertig... Möglichst viele Bilder machen, so weiß man später…

  • Moin Sven. Also du schaltest auf Stopp aber der Teller läuft weiter. Wenn du den stopphebel weiter nach hinten schieben tust dann schaltet er ab? Gruß Carsten

  • Moin. Ja sieht so aus aber es gibt noch andere... Aus vukanisierten Textil wie es heißt... dual-board.de/index.php?attach…bebd3ed73f59faeec14e45f1e

  • Hi Ulrich. Tja die Dualitis zieht sich wohl durch alle Handwerksbereiche... Es gibt ja Schläuche mit Drahtgeflecht und welche ähnlich wie silikonschläuche. Welchen hast du ausgebaut, vom SUV der den Chef der Werkstatt gehört? Gruß Carsten

  • Ich glaube Silikon, aber hier kann man noch mal drüber lesen. Versuchs mal mit pvc.. Wenns geht ist ok. Tipp - "Mode Selector" Alternative zum Dichtungsgummi Die Quetschdichtungen sind meist zu dick aussen und müssen abgeschnitten werden da sie sonst nicht am Führungsstück vorbei kommen wenn der Arm sich bewegen tut. Da der Arm sowieso raus muss oder soll, kommt man am besten dran wenn das segment draußen ist. Altes Gummi runter.... Kugeln nicht verlieren... Reinigen ne Tropfen Öl an die Kugeln.…

  • Moin. Naja für mich war es damals auch der erste 1249. Dachte den machst mal schnell fertig. Aber Pustekuchen. Fang einfach an, wer nicht wagt der nicht Gewinnt, ich hab es auch geschaft wie einige andere auch. Wie oli schon sagte sollte das Gummi vom Selektor mit machen. Geeinigt ist ein ich glaub 8mm??? Silikonschlauch aus der Aquaristik. Peter (alias Wacholder) hatte das mal ausprobiert und ging wohl bestens. Solltest du das Gummi wechseln verliere nicht die beiben Kugeln darin... Es gab scho…

  • Moin Männers... Ja der 1249 hat mir den nerv geraubt damals. Aber ich muss dazu sagen das die kleinen madenschrauben am tonarmsegment verstellt waren. Darum war es so schwierig eine Einstellung zu finden. Die eine bestimmt die Nähe zur Liftschiene die andere hat glaub ich den Höhe für den Anschlag 33 und 45 u/min. Beides war verstellt. Die eine war zu weit unten do das der Arm immer durchgerutscht ist und nie die 33 oder 45 gefunden hat. Die andere war glaub ich zu hoch, so hat der Pimpel gequet…

  • Moin. Die Entabschaltung lässt sich an der Exzenterschraube die an der Abstellschiene (262) ist. Stellt sich die Frage was da im Wege ist. Läuft die Klinke sauber ein und aus wenn du den Arm bewegen tust? Teil 185. Mfg Carsten

  • Moin. Na die Endabschaltung scheint ja zu funktionieren. Es scheint das der Arm am Anschlag dran vorbei rutschen tut. Wie oben schon angemerkt sollte auf jeden Fall das verharzte Fett entfernt werden.... Gründlich. Dann neu schmieren. Wenn die Feinjustierung der Geschwindigkeit nicht geht liegt es sicher auch am alten Fett. Alles raus mit isopropanol reinigen neu fetten. Mit der Umschaltung der Geschwindigkeit ist es bestimmt das selbe. Schwächelt die Glimmlampe ist diese entweder am Ende oder e…

  • Moin. Hört sich so an als wenn die Liftschraube zu stramm gezogen wurde. Alles auf Null setzen und noch mal Stellhülse und Liftschraube neu justieren. Ist dies nicht die Ursache könnte es die kleine Schraube unter dem Tonarmgewicht sein. Diese dient zur wegbegrenzung des Tonarms. Ist diese zu stramm eingestellt schleift der Tonarm beim bewegen... Ist ne fummellei diese einzustellen. Aber irgendwann klappt es. Gruß Carsten

  • Hmm. Dann liegt der Hund woanders begraben. Dann bleibt ja bloß noch die Mechanik die für den wechselvorgang zuständig ist.

  • Moin... Tja dann zieht das kurvenrad seine Bahnen.. Und findet nicht die Bahn in die Rille zur Abschaltung. Meistens liegt es an den kleinen bronzenden Plättchen auf den Kurvenrad. Oder der umlenkhebel spielt ne runde doof. Auch könnte die kleine Schnappfeder am Kurvenrad sich verabschiedet haben. Ich würde erst einmal das kurvenrad beäugen... Gruß Carsten