Suchergebnisse

Suchergebnisse 1-20 von insgesamt 949.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Zirie: „Und ich hoffe ihr seid mir da nicht böse, für mich ist der Plattenspieler eher ein Experiment um mich damit einfach mal zu beschäftigen und Erfahrung zusammeln, auch im löten . “ alles gut, hättest mal meinen ersten Versuch sehen sollen Das kriegen wir hin

  • Vielleicht ist der Yamaha einfach nicht so empfindlich? Ich hatte es auch schon dass ein 621 an einem Amp knallte aber an drei anderen nicht. Besonders anfällig war ein Nikko Receiver, während der große Yamaha den ich damals hatte völlig unbeeindruckt war. Erklären kann ich das nicht, aber evtl. beruhigt es Dich dass Du nicht alleine bist

  • Zitat von mickdry: „Geh die Lötstellen noch mal durch, da darf eigentlich auch keine Sicherung im Verstärker ansprechen. “ Also das ist erstmal ein Zeichen dass hier was ganz und gar nicht stimmt. Die Signalleitungen haben nichts mit der Stromversorgung zu tun. Wenn hier die Sicherung anspricht hast Du irgendwo einen Kurzschluß auf dem Gehäuse! Eine Umrüstung auf separate Masse ist in der Praxis nicht notwendig, da Du aber damit angefangen hast machen wir das jetzt mal konsequent und da frage ic…

  • Zitat von beeblebrox: „Was mich immer noch irritiert ist das er dafür ein Zusatzgewicht braucht. Da ist doch noch was Anderes faul. “ sehe ich auch so

  • Zitat von highfreek: „Klingt ganz ordentlich und ist mit 10 Fach Vergrößerung deutlich schlanker ausgeführt als diverse andere shure “ Aus meiner subjektiven Sicht die beste Rundnadel die man haben kann. Ich hab ewig gesucht bis ich eine gefunden hatte. Die gebe ich nicht mehr her.

  • Zitat von kingcrunch: „Das Ölreservoir stellt der Filz dar... “ aber nur zum Teil. Die Lagerkugeln sind aus Sinterlagerbronze. Eigentlich sollte man die neu befüllen wenn man es ganz perfekt machen wollen würde. Aber nur reinigen und schmieren geht auch. Aber ich würde da beim besten Willen nicht irgendeine selbst gemischte Mixtur verwenden. Ich bin ja weissgott kein Korinthenkacker bei dem Thema, aber ein paar Tropfen Motoröl oder noch besser HLP 22 können da Wunder wirken. Letzteres verwende i…

  • Zitat von asko58: „Mmh, das wäre schon seltsam, wenn der Pulley auf allen Geschwindigkeiten so gleich abgenutzt wäre, dass er 10% verliert, oder? “ Ist er mit Sicherheit nicht. Entweder das RR ist verhärtet oder glatt etc. oder es liegt am Motor. Hast Du wirklich beide Lager oben und unten sauber gemacht, geölt (mit was?) und die Kiste 24h laufen lassen? Mein 1015 und 1016 machen das nach längerem Stehen auch gerne mal, sobald sie einmal wieder warm gelaufen sind passt das alles wieder.

  • Zitat von maicox: „Halt vorsichtig und mit Bedacht an die Sache gehen. Dann klappt es. “ Jo, ich hab mir mal eine versaut weil ich es eben nicht mit bedacht gemacht habe. War eine für meinen Lenco auch von Sudu. Sind Top verarbeitet kann ich auch nur empfehlen. Leider war sie hinterher Schrott.... Jetzt ist erst mal eine 08/15 Reloophaube drauf die zufälligerweise exakt passt. Aber wie oben schon geschrieben: es gibt Fehler die macht man nur einmal das erinnert mich dran, dass ich auch noch eine…

  • Zitat von wacholder: „ch könnte notfalls die Wanddicke der Tüllen *eine Winzigkeit* vergrößern, dann fließt dort mehr Material rein ... Hmm ... aber andererseits wird das Element dann auch etwas steifer und läßt sich u.U. noch schwerer entfernen (?) “ ne, ich glaube das ist eine gute Idee. Das Material lässt sich schon sehr gut verarbeiten daher sollte es hier keine Probleme geben. Ich hatte bei dem gebrochenen eher das Gefühl, dass dort irgendeine Materialfehlstelle war. Vieleicht hatte der Dru…

  • Zitat von wacholder: „Brauchste noch 'ne Gußform ? “ wenn du eine für die Dosenmotoren hinbekommst würde ich nicht nein sagen - und die Schürze für die Optik braucht die auch echt nicht zu haben. Deine erste für die Bricketmotoren macht hier einen super Job, bei der zweiten mit den etwas höhren Tüllen ist recht schnell einer von den drein Pins gebrochen, da war wohl eine kleine Schwachstelle im Material. Kannst mir dann auch gerne noch mitteilen wieviele Dämpfer für Dosen Du noch brauchen könnte…

  • Junge Junge, da hab ich was angefangen. Ich werde jetzt alle Bestellungen in der Reihenfolge des Eingangs abarbeiten. Kann aber ein paar Tage dauern da ich pro Tag nur so 2-3 Sätze je Sorte machen kann. Aber das wird schon

  • Zitat von kingcrunch: „Vermutlich für die B&O Brocken. Die sind noch deutlich schwerer als bspw. die Elac-Blechdosen. “ Das DMS900 ist auch heftig, ich habe dafür am 1016 auch eine Zusatzgewichtsscheibe drauf gepackt, beim 1019 geht es grade so ohne. MIt dem Elac geht es auch, aber man muss mit dem Gewicht schon recht weit nach hinten, je nach Haube könnte das schon eng werden.

  • Ich habe jetzt wieder einen Liter gekauft also kann ich erst mal wieder in die Produktion gehen. Schickt mir bitte Eure Adressen und die Stückzahlen nochmal per PN. Bitte nicht als Mail sonst komme ich durcheinander .

  • Zitat von dualcan: „Obwohl es nicht unbedingt sichtbar ist, wurde das 1015 Ausgleich Gewicht mit einem Extra Gewicht (4 / 14 Gramm) ausgeliefert. Es ist in der Service Anleitung unter Nr 49 (12P U115 / 201 801) zu sehen. “ das ist für mich jetzt auch neu. Sicher schon 5 1015er gehabt aber aufgefallen ist mir das noch nie. Man lernt echt nie aus

  • Hattest Du den Motor auf und die Lager gereinigt und abgeschmiert? Wenn ja, lasse ihn 24h auf 78U laufen. Bei meinen ist das dann meistens ok. Oftmals ist ein Tacken zuviel Öl drin das bremst oder es hat sich noch nicht richtig verteilt. Das laufenlassen sorgt dafür, dass die Lager warm werden und das Öl sich anständig verteilen kann.

  • Zitat von w123flo: „... dieses " leicht erhöhen"... von welcher Höhe sprechen wir dann ? “ ein paar Millimeter.

  • Zitat von w123flo: „hmmm.. optisch hätt ich das schon nett gefunden, aber ich habe schon befürchtet, dass der Motor zu gross ist... “ Wenn Sie Dir gefällt warum nicht. Ich hab meinen auch in einer Zarge eines 601 drin. Du musst lediglich für den Dosenmotor einen Ausschnitt in den Boden machen. dann ggf. noch kleine Füße drunter und fertig. Aber ich persönlich würde den Vorschlag mit dem Beizen bevorzugen.

  • Zitat von wacholder: „Aber Kai hat ja "seine Suppe vergossen", wenn ich das richtig mitgekriegt habe. Da müssen wir warten, bis sich jemand findet. “ Sieht so aus als bräuchte ich nochmal eine Pulle, habe schon wieder eine Anfrage nach Gummis für die Dosenmotoren. Zitat von kingcrunch: „Also im Prinzip eine Gummitülle. “ dann schick mir mal ein Muster...

  • Zitat von kingcrunch: „Kahaaai Brauchst du Muster? “ sind es immer die gleichen?

  • Wenn der Abstand zum Verstärker einen Einfluß hat kommt das nach meiner Erfahrung aber eher vom Amp als vom Motor. Irgendwie klingt das alles etwas ungewöhnlich. Ich habe die Teilenummer von Deinem oben gezeigten Motor auf die Schnelle nicht gefunden. Ein Zweipolmotor ist das nicht, aber könnte es evtl. ein 150V Motor sein?