Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi ! Wenn das das Modell mit dem Niederspannungsmotor ist, dann hat der auf der Netzteil-Regelplatine *zwei* Sicherungen: - eine 0.63A für den Versorgungsteil - eine 0.63A für den Motor Das ist die Platine, wo der dicke Elko und die Gleichrichterdioden drauf sind und wo an der Seite der Regeltransistor dranhängt. Wenn die Lampen gehen, muß der Versorgungsteil Strom kriegen. Also sind Hauptschalter und Trafo okay und eventuell ist nur die Sicherung zum Motor durchgebrannt oder hat keinen Kontakt …

  • Hi Carsten ! Besorg' Dir vom Schrott die Reste eines alten Kurzzeitweckers ("Eieruhr") oder eines federwerkbetriebenen Kinderspielzeusgs (Aufziehauto oder Hoppelfrosch). Ein passend langes Stück von der Antriebsfeder abtrennen, passend die Enden zurechtfeilen - Fertig. Die Federn dieser Dinger sind meistens eher weniger hochwertig und daher nicht so spröde, wie "richtige" Uhrenfedern. Sie lassen sich mit einem guten Seitenschneider passend abtrennen und mit normalen Sägen oder Feilen bearbeiten.…

  • Hi Heinz ! Zitat von caementarius: „Was mir aufgefallen ist: bei Norberts RC4195-Ersatzschaltung mit L78/79 bleibt Pin1 frei. Im CV1400 ist es aber so, dass an Pin1 jeweils ein Kondensator ist, der jetzt mit einem Bein in der Luft hängt. “ Da kannst Du Dich entspannt zurücklehnen: der Kondi ist für die interne Kompensation des RC4195, den die beiden 7xL15 nicht brauchen.

  • Hi Holger ! Zitat von HoRa: „Erstens: Gibt es solche Entstörkondesatoren auch noch in Axialer Bauweise oder zumindest mit längeren Beinchen? Die 6,5mm der Wimas sind da wohl etwas sportlich und stückeln wollte ich eigentlich nicht. “ Ich nehme immer aus dieser Baureihe was von Conrad: conrad.de/de/tru-components-mk…l-x-b-x-h-13-1566329.html Die eignen sich notfalls auch als Koppelkondensatoren in frei verdrahteten Röhrenschaltungen, weil sie relativ lange Beine und eine brauchbar kleine Bauform …

  • Hi Martin ! Erstmal für das Fehlerfinden. Zitat von MaxB: „Jetzt muss ich noch schauen, was mit der Klangregelung los ist. Da kann ich am Poti drehen, wie ich will, eine hörbare Veränderung ergibt sich nicht. Poti und Kondensator sind aber ok und mehr Bauteile sind da ja nicht. Hast du da auch eine Idee? “ Hmm. Das ist von der Sache ja eigentlich nur eine "Höhensperre". Die höheren Frequenzen werden mehr oder weniger gegen Masse abgeführt, wodurch der Klang in der Summe etwas dumpfer wird. Mehr …

  • Hi Kai ! Zitat von tpl1011: „ne, ich glaube das ist eine gute Idee. Das Material lässt sich schon sehr gut verarbeiten daher sollte es hier keine Probleme geben. Ich hatte bei dem gebrochenen eher das Gefühl, dass dort irgendeine Materialfehlstelle war. Vieleicht hatte der Drucker ja Schnupfen “ Viel dicker darf die Wandung aber nicht werden, weil die Tüllen sonst nicht mehr durch die Halteplatte gehen. Ich könnte jeweils innen und außen ein Zehntel dazugeben, was dann vielleicht dazu führt, daß…

  • Hi Ralph ! Zitat von CS 728Q: „Ich habe noch nicht einmal so ein Gerät. Ich habe mir die Platinen einfach nur auf Verdacht auf Halde gelegt. “ Okay, das ist schon ziemlich bekloppt. Was mich betrifft, hast Du damit einen guten Score vorgelegt. Respekt !

  • Hi Kai ! Zitat von tpl1011: „Kannst mir dann auch gerne noch mitteilen wieviele Dämpfer für Dosen Du noch brauchen könntest. Für die Unterstützung mit Formen hast Du eh eine Flatrate “ Im Moment brauche ich eher keine. Der Betrieb ruht, was Motorenschlosserei angeht. Ich werde Dir morgen nochmal eine mit den "Langen Röhren" drucken. Ich könnte notfalls die Wanddicke der Tüllen *eine Winzigkeit* vergrößern, dann fließt dort mehr Material rein ... Hmm ... aber andererseits wird das Element dann au…

  • Hi Martin ! Zitat von MaxB: „Stutzig macht mich der im Plan linke Übertrager. Ausgangsseitig 2x24Ohm, bzw. 1x47Ohm. Das ist ja ok. Aber Eingangsseitig stimmt was nicht. Messe ich oben am Übertrager an den Spulenanschlüssen kommt mein DMM auf 115Ohm. Messe ich aber unter der Platine an den Leiterbahnanschlüssen messe ich 4,2kOhm!!! Vom Transistor zum Spuleneingang sind da die 4,2kOhm. Von -6V zum Spulenanschluss sind es (wie es wohl sollte) Null Ohm. “ Das klingt danach, als ob da der Kupferwurm …

  • Hi Hardi ! Zitat von Hardi: „Berichte mal, wie sich das Material beim Bohren der Löcher für die Scharniere und für die Stütze verhält... “ Gar nicht. Sind anscheinend nicht drin und dran. Und da wäre ich auch *ganz* vorsichtig und würde vorher auf jeden Fall unsere Forums-Koryphäe Maico konsultieren, bevor ich den Akkuschrauber warmlaufen lasse.

  • Hi Frank ! Ich sag's mal so: wenn ich mir die Mühe gemacht habe, Gehäuse und Chassis wohnzimmertauglich aufzuarbeiten, dann habe ich keine Lust, das Ding mit so einer verwitterten Plastikmütze in die Bude zu stellen. Manche von den alten Hauben sind deutlich vergilbt und nachgedunkelt. Und verkratzt und verschrammt, daß auch polieren an der schattigen Struktur wenig ändert. Also: Acrylhaube drauf. Originalität hin oder her. Aus meiner Sicht hast Du alles richtig gemacht.

  • ... ach so ... Wenn man sich die Motorregelung im Detail anguckt, stolpert man über einen seltsamen, im Motor integrierten Schalter. Meines Wissens nach handelt es sich dabei um einen fliehkraftabhängigen Kontakt, der als Signalgeber für den Transistor-*Schalter* fungiert. Das ist keine echte Regelstufe !

  • Hi ! Zitat von MaxB: „Es besteht ja leider die Gefahr, dass die Germanisten nicht mehr machen, was sie sollen. Dann sähe es natürlich mau aus... “ Nein. Nicht wirklich. Das sind bis auf die AC106 Universaltransistoren und die AC106 lassen sich durch bessere, noch zu kriegende Type austauschen. Für die OC71 sind AC122 oder AC125 verwendbar. Die OC74 sind durch die im Plan erwähnten AC106 ersetzbar oder durch AC128 - oder durch AC188. Der OC602 spez. der Motorreglung ist von der Sache her durch ei…

  • Hi Martin ! Zitat von MaxB: „So, Bilder neu eingefügt... “ Ahhhh ! Die Sonne geht auf ... Danke. (Ich hätte sonst nicht gewußt, wovon Du redest ...)

  • Hi Martin ! Zitat von MaxB: „Bei mir sehe ich aber alle Bilder und kann sie auch vergrößert aufrufen... “ dual-board.de/index.php?attach…631fbccd504b4efdb754bd981

  • Hi ! Zitat von Vinylfieber: „Die Dunkelziffer dürfte um einiges höher sein “ Ein Glück, daß die Bedingung ist, wer einen hat, um in die Liste zu kommen. Wenn man eine anlegen würde, von denen, die gerne einen *hätten*, wäre die vermutlich ziemlich lang ...

  • Hi Martin ! Du mußt noch mal an Deinen Bilderlinks arbeiten. Da kriegt man nix außer 'ner Fehlermeldung zu sehen.

  • Hi Kai ! Brauchste noch 'ne Gußform ?

  • Hi Heinz ! Zitat von caementarius: „So, ich habe mich getraut: der 4195 ist durch 78/79L15 ersetzt, die ich direkt eingelötet habe. “ Du hast es eben immer noch drauf ... Ich hoffe, Du hast auch die beiden Elkos hinter dem Reglerpaar ersetzt. Die beiden Tantalis sind nämlich in der Regel der Schneeball, der die Lawine auslöst, an deren Ende ein unfunktioneller Verstärker steht. Zitat von caementarius: „Geändert hat sich fast nichts. Wo in den Eingängen Phono bis Tape2 völlige Stille herrschte, i…

  • Hi Andi ! Gestern habe ich meinen 731 im Lager mal auf den Nachbau umgerüstet. Hmm. Naja. Ich muß das Loch für die Betätigungsstange mit einem 2mm-Bohrer händisch nacharbeiten, aber ansonsten funktioniert das. Sollte das noch ein Thema sein - weil ich nicht weiß, ob Romme noch fündig geworden ist: Schick' mir mal Deine Adresse per PN, dann kriegst Du eins.