Suchergebnisse

Suchergebnisse 1-20 von insgesamt 967.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • oder man besorgt sich gleich ein neues Headshell.... kontrolliere aber auf jeden Fall auch das Tonarmrohr ob das auch einen weg hat. der Kollege scheint ganz schön was auf´s Dach bekommen zu haben.

  • Zitat von steamyboy: „Ich habe jetzt alle Knöpfe fertig und für ein kurzes Fotoshooting provisorisch “ Ich geb´s zu anfangs war ich skeptisch, aber jetzt wo Du alles umgebaut hast sieht es schon ziemlich geil aus.

  • PE 2001

    tpl1011 - - Perpetuum Ebner >> Phonogeräte und Zubehör

    Beitrag

    Zitat von Karskatorpet: „Aha, das ist ein bekannter Fehler? Ich bin Feinmechaniker, das kriege ich hin. “ dann sollte das kein Problem sein. Ich bin zu faul zum Tippen daher schau mal hier: Wartungsanleitung PE20xx er Baureihe von Kai Wichtig ist vor allem auch die Mimik für die Plattenerkennung unterm Teller.

  • Zitat von M_K_F: „Beim ersten Mal habe ich mir einen Virus gefangen, jetzt mit TinyPNG komme ich nicht tief genug runter, ich arbeite dran. “ Solltest Du Windows nutzen, nimm das Snippingtool. Ausschneiden und als jpg (muss man ggf beim ersten Mal einstellen) abspreichern. Bringt einen eigentlich ohne nennenswerte Einbußen unter die Größengrenze.

  • Würde man merken wenn man den Arm absenkt. Ich tippe immer noch auf Nadel.

  • Ich würde mal sagen da ist die Nadel ab

  • ist einfach ein Laufgeräusch welches der Pulley produziert. Nimm mal den Riemen ab und schalte den Motor an, wenn die Dämpfung ok ist, sollte man den Motor praktisch nicht hören. Das sollte eigentlich mit aufgelegtem Riemen so bleiben, aber ich hatte schonmal einen 601 der ein ausgepräges Sirren oder hochfrequentes Klappern von sich gab. War mit einem NOS Pulley dann weg.

  • Zitat von phonesmoke: „Ginge das nicht auch mit einem 3-D-Drucker? Ich meine die Formen. “ Vermutlich würde das auch gehen, aber ich habe keinen 3d Drucker und ehrlich gesagt auch kein Nerv mich in CAD Erstellung einzuarbeiten. Zitat von romme: „...sollte noch irgendwo ein oder zwei nos lamellenpulleys haben... “ Solltest Du einen finden und abgeben wollen, wäre ich sehr interessiert. Ich hab zwar auch noch einen, der ist aber genauso ratterig. Ich ich glaube ich hatte den auch aus einem 601 aus…

  • Zitat von mickdry: „Wenn der lange Hebel dort nicht leichtgängig ist, wird das Reibrad nicht fest genug angedrückt. Den Reibradhalter auch gängig machen. “ Ich hatte ihn so verstanden, dass er das schon getan hat - Peter hatte ihm ja beschrieben wie es geht. Du kannst das Reibrad auch ruhig ein bisschen stärker abschleifen. Ich bin da nicht so Mädchenhaft zärtlich wie Peter: Reibrad in einen Akkuschrauber, 120er Sandpapier und dann gib ihm. Immer drauf achten, dass die Lauffläche eine ballige Fo…

  • a.) Was für ein Kabel benutzt Du. Es gibt welche mit schlechter Schirmung da bekommst Du den Brumm die raus. b.) hast du beide Brücken am Kurzschließer getrennt? c.) Hast Du eine separate Masse verlegt? d.) alle Kontakte im Headhsell sind sauber? Wenn du separate Masse machen willst müssen BEIDE Brücken raus und die schwarze Leitung muss auf´s Chassi genauso wie Deine separate Masse. Wenn du es ohne separate Masse machst müssen beide Brücken drin bleiben und auch die fünfte Leitung dort auf Mass…

  • Zitat von Michael.W: „Hast du vielleicht Fotos vom zerlegen gemacht? Und wenn du die Lager neu geölt hast, welches Öl hast du benutzt. “ ne Fotos habe ich keine. Ich schau mal, einen 1015 habe ich noch vor mir. Evtl. mache ich welche. Ich habe die Lager nicht mehr geölt, bei alles späteren Duals wurde das auch nicht gemacht. Ich habe sie einfach mit Contact WL gespült und mit einem Q-Tip ausgewischt.

  • Zitat von bonnevillehund: „Allerdings sind die Halterungen in der Oberschale da nicht verschraubt, sondern vernietet, so dass man erst mal ausbohren muss. “ Wenn man den Motor richtig warten will, muss man da eh ran um die obere Lagerkugel raus zu bekommen. Ich habe grade während einer ziemlich langweiligen Onlineschulung den 1016 nebenher laufen lassen. Man hört schon noch ein Laufgeräusch, aber es findet keine Übertragung in den Siganlweg mehr statt. Über KH ist der Antrieb nicht mehr zu hören…

  • Ich habe in den letzten Wochen mehrere 10er Wechsler gerichtet - 1009/1015/1016/1019. Was mir dabei auffiehl waren die meist recht schwergängigen Lager. Ich habe dann angefangen die Tonarme grundsätzlich zu zerlegen und mir die Lager anzuschauen. Interessant war, dass die Vertikallager allesamt völlig verharzt waren. Ich kenne das von Duals eigentlich nicht, da man in die kleinen Kugellager eigentlich kein Öl einfüllt. Bei der 10x Serie scheinen die das aber gemacht zu haben. Es ist erstaunlich …

  • Zitat von outis: „Ich habe ja auch so einen üblen Burschen. Gibt's schon einen Beitrag, wie man den Austausch vornimmt und vor allem, ob es erprobte Alternativen für originale Ringe gibt, die ich nicht habe. Falls noch nichts dazu geschrieben wurde, wären hier entsprechende Informationen nett. “ Ersatzringe habe ich noch keine gefunden. Ich habe zwar was im Zulauf, aber das muss ich erst testen. Ich mach dann Bilder vom Wechseln. Ist aber grundsätzlich recht einfach: Motor raus und die Oberseite…

  • Zitat von Oli62: „Versuchs mal mit Gießharz. Gips ist nicht beständig genug. Oder CNC gefräst. “ Gute Idee, Gips war für den ersten Test halt das was da war;-) Eine CNC Form wäre natürlich perfekt, aber ich wollte jetzt nicht in die Serienproduktion gehen @Andreas: Nach Harz muss ich auch erst suchen aber das Silikon habe ich hier her: amazon.de/TFC-Silikon-Kautschu…ds=fl%C3%BCssiges+silikon

  • Ich habe mir in der letzten Zeit (notgedrungen) Gedanken gemacht wie man rumpelige Motoren die selbst nach optimaler Wartung und Abschmieren im Unterdruck noch Laufgeräusche in das Tonsignal abgeben ruhig bekommt. Mein erster Kandidat war wie üblich ein 601. Bei ihm habe ich die drei Dämpfungsringe ausgetauscht. Ich hatte noch welche aus einem Schlachtdreher über. Diese waren wesentlich weicher als die im 601. Siehe da: im Tonsignal ist Ruhe! Er hat noch ein leises rattern, aber das kommt vom Pu…

  • Zitat von schmeerlapp: „Aber nochmal zu der anderen Frage. An welchen technischen Werten sehe ich denn, ob das zueinander passt? “ An Deinen Ohren... jetzt ohne Flachs: einfach ausprobieren. ich habe schon Kombinationen gefahren die lt. Aussage der selbsternannten TA Gurus gar nicht gehen. Ich fand sie super. Ansonsten sollte man halt drauf achten, dass die Nadelnachgiebigkeit zur Masse des Tonarms passt. Also mal ganz verkürzt: Schwerer Arm + weiche Aufhängung= keine Gute Idee.

  • Zitat von Shibamata: „mein 1009 ärgert mich: sobald ich den Netzstecker in die Dose stecke, brummt das Audiosignal “ dann kann es doch eigentlich nur mit der Stromversorgung zusammenhängen, oder?

  • kein Ding, melde Dich einfach. Einen SM 100 habe glaube ich auf jeden Fall noch gesehen.

  • Was ist denn da für ein Motor drin? Kann sein, dass ich noch einen aus nem 1254 rumliegen hab. den würde ich Dir schenken.