Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Überprüfe jetzt von der Unterseite alle Lötstellen. So sehen stark übertrieben kalte Lötstellen aus. Siehe Bild. Das Bauteil konnte man mit den Fingern aus der Platine ziehen. Um den Anschlussdraht ist eine kleine Rille zu sehen.

  • Hallo Gunther, Zitat von hase71gp: „und da tut sich auch nix, kann es sein dass in der Reglerpaltte irgendwo ein defekt ist, oder Kaltlötstelle? “ da kann alles mögliche sein. Anbei das zugehörige Schaltbild der Sendereinstellstufe. dual-board.de/index.php?attach…132d468cf1e172ff875cee901 Wenn du von oben auf die Sensorplatine siehst sind in der Mitte zwei große ICs. IC8001 und 8002. An beiden ICs muss am Pin 16 ca. +35Volt anliegen. Jeweils gegen Masse gemessen. Reagieren die Sensoren nicht, au…

  • Zitat von hase71gp: „leider hat sich die Situation nicht geändert.. hast eine Idee?? “ d.h. die Spannung bricht wieder zusammen? Oder bleiben es 29 Volt?

  • Zitat von Delmeadler: „Hier sind beide Typen der Endtransistoren gleich:2SD 738 u. 2SB. 702 “ Aber nur im Schaltplan. Die Stückliste der beiden Geräte zeigt die Unterschiede. Sowas wie eine Kontrolle oder Prüfung nach Fertigstellung der Pläne hat es damals scheinbar nie gegeben. Bei der Menge der Fehler in den Plänen!

  • Hallo Carsten, Zitat von Delmeadler: „Die Endtransis sind 2SD 736 u. 2SB 700 “ Dann ist es eine Endstufe aus einem CR1750. Anbei das Schaltbild. dual-board.de/index.php?attach…132d468cf1e172ff875cee901

  • Hallo Peter, Zitat von 747classic: „Alle elektrische Messungen waren derzeit innerhalb die Toleranz. “ das kann ja sein. Aber alle Elkos liegen in den Emitterzweigen der Transistoren und bestimmen dadurch mit den Arbeitspunkt und die Verstärkung der der jeweiligen Stufe. Bei Spannungsmessungen ist das nicht feststellbar. Bei meinem CV2 gab es Unterschiede in der Verstärkung beider Kanäle, die auf die defekten Elkos zurückzuführen waren. Das machte sich durch die Stellung des Balancereglers bemer…

  • Hallo Peter, Zitat von 747classic: „und nach überholung (bild 2 und 3) “ die im Bild eingekreisten 5 Elkos hatte ich durchgemessen. Alle 4 zeigten einen mehr oder weniger hohen Durchgangswiderstand. Deshalb habe ich die dann auch noch ausgetauscht. Auf der gleichen Platine befinden sich einige 10µF Koppelkondensatoren. Auch die mussten erneuert werden. dual-board.de/index.php?attach…132d468cf1e172ff875cee901

  • Zitat von MaxB: „Nehme ich jetzt die Monotaste aber wieder raus bleibt es bei Mono. “ Hier eine Vermutung für das Problem: Wenn du auf Mono schaltest öffnen die Schalterkontakte 22d und 22e, die beiden Lampen gehen aus und die Spannungen an Basis und Kollektor von T403 ändern sich weil kein Strom mehr über T403 fließt. Wenn jetzt die Schwelle am T402 mit Regler R408 ganz knapp am Scheitelpunkt eingestellt ist bleibt T403 beim wiedereinschalten gesperrt. Ändere etwas die Schwellenspannung mit R40…

  • Zitat von Thisthe: „Es brummt nur wenn ich andere Bauteile berühre( “ Na, das ist doch normal. Du bist dann eine Antenne für 50 Hz, die überall in jedem Raum vorhanden sind. Die angegebenen Spannungen sind OK!

  • Hallo Steve, Zitat von Thisthe: „Welcher Wert soll ich an den beiden R1108 einstellen ? “ stell die beiden Regler auf Mitte ein. Wie auf dem Bild. Und dann nur mit einen Regler die Kanalgleicheit. Wenn man an den beiden Reglern dreht darf es nicht brummen. Wenn es brummt liegt ein Fehler vor. Überprüfe deshalb zu allererst die Versorgungsspannungen für die Operationsverstärker auf die Spannungswerte +15 und -15 Volt GLEICHSpannung. Wenn einer der Regler für diese Spannungen defekt ist hast du ei…

  • Hallo Carsten, Zitat von Delmeadler: „Ich habe noch keinen Transistorverstärker mit Übertragern gehabt. “ Interessant ist an so einem Verstärker, dass man bei falscher Ruhestromeinstellung aus der im 2.Bild auf dem Oszi gezeigten Dreieckspannung eine Dreieckspannung mit mittiger Treppenstufe machen kann. Zitat von Delmeadler: „Technik die Älter als man selbst ist hat schon was. “ leider trifft das für mich nicht zu. Das wäre dann z.B. ein Volksempfänger VE 301 oder so.

  • Von einem netten Forenmitglied habe ich u.a. einen CV2 bekommen, der scheinbar lange Zeit sein Dasein im Keller oder Dachboden zugebracht hat. Dementsprechend sah er äusserlich und innerlich aus. Bein ersten Einschalten nach vermutlich sehr langer Zeit gab es zum Glück keine Rauchzeichen, dafür aber einen fürchterlichen Klang, der an scheppernden Blechbüchsen erinnerte. Bei den Messungen war es sehr erstaunlich, dass die Versorgungsspannung (17Volt) einwandfrei vorhanden war. Auch die Welligkeit…

  • Zitat von Ernst3510: „Meiste Scans so gut wie unlesbar... “ Naja, mir haben sie bisher immer qualitativ gereicht. Sicher sind auch schlechte dabei, die sind aber auch woanders meistens schlecht. Weil alle bei allen abkupfern. Darum hier der Link (Klick) wieder zurück. Aber vermutlich kennt den bereits jeder.

  • Ich bin auch dabei ################################################################## Bedarfsliste neue Synthesizer-Platine (ab Gerät >20000 / 264523) * Mitglied * Menge * Anmeldung am * DUALein * 2 * 01.10.2018 * Cinober * 4 * 04.10.2018 * CS 728Q * 1 * 04.10.2018 * Cinober * 1 * 04.10.2018 * HAJOSTO * 1 + 1 Fassung * 04.10.2018 A) Alles inklusive der "Rauten"-Zeilen mit der Maus markieren B) Rechte Maustaste "kopieren" auswählen C) In den eigenen Beitrag gehen und mit rechter Maustaste "einfüg…

  • Hallo Helmut, das Display wird mit ca. 3 Volt Wechselspannung an den beiden äusseren Anschlüssen aus dem Trafo versorgt. Wenn diese Spannung etwas verringert wird (über niederohmigen Vorwiderstand) müsste das Display etwas dunkler werden. Du kannst statt der Sicherung FU 803 (200mA) einen Widerstand dazwischen halten oder an dem Anschluss neben der Sicherung (am P801) den schwarzen Draht ablöten und den Widerstand dazwischen löten. Größenordnung des Widerstandes 2 bis 10 Ohm. Anbei ein Bild. dua…

  • Hallo Christian, das erklärt alles. Dann ist das Leuchtfenster ein Fenster, dass das Licht der Lampe durchlässt. Und wie Andy schreibt leuchtet die. Dann dürfte der Fehler wo anders liegen oder der Fototransistor ist verschmutzt.

  • Zitat von wacholder: „Im Plan sind die zwei VU-Meterlampen, die "REC"- und die "Dolby"-Leuchte eingezeichnet (jeweils 12V / 30mA) und sonst nix. “ Auch die Lampe für die Bandlaufüberwachung ist mit im Plan. Ich finde auch keine Kassettenfachbeleuchtung, auch keinen sogenannten Lichtleiter, wie er z.B. im C939 vorhanden ist. Dadurch stellt sich mir die Frage, ist im C919 überhaupt eine Kassettenfachbeleuchtung vorhanden? Ich habe keines da um das zu prüfen. Ein Lichtleiter ist in der Stückliste n…

  • Zitat von wacholder: „Ist das nicht die Kassettenfachlampe ? “ Nein. Die Positionen 153 bis 155 bezeichnen die Bandlaufüberwachungsbauteile. dual-board.de/index.php?attach…132d468cf1e172ff875cee901 dual-board.de/index.php?attach…132d468cf1e172ff875cee901 An der Lampe steht 24 bis 30Volt 30mA.

  • Hallo Andy, Zitat von schrauber71: „Hallo Hajo (darf doch Hajo statt Hans-Joachim schreiben) “ ich unterschreibe doch selbst meine Postings so. Schreibst du mit einem Smartphone, dass du das nicht lesen kannst? Zitat von schrauber71: „aber ich finde die Lampe im C919 nicht. “ Wenn sie nicht leuchtet ist sie schwer zu finden. Die Leitung geht von der hinteren schmalen Generatorplatine ab. Die verfolgen. Sie muss unter einem der Wickelteller sein. Die Kassettenfachlampe ist es nicht. Edit: in der …

  • Hallo Andy, Zitat von schrauber71: „Wo kann/soll ich ansetzen? “ im Gerät ist eine Quasi-Lichtschranke. Eine Lampe leuchtet auf eine Scheibe des Wickeltellers, der schwarze und silberne Segmente hat. Wenn diese Impulse fehlen geht das Gerät in den Stopp. Evtl. ist die Lampe kaputt. Im Schaltplan (Klick) in der Mitte unten ist die Lichschrankenschaltung.